Seilwindenseil spult nicht mehr parallel

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Seilwindenseil spult nicht mehr parallel

Beitragvon Peter_aus_Köln » 08.09.2002, 13:00

Gestern musste ich beim Rücken des letzten Stammes das Seil von der Werner-Winde mit automatischer Spulvorrichtung ganz abziehen. Dies bemerkte ich allerdings erst, als ich zurück zum Fahrzeug kam um die Winde auf \"einziehen\" zu schalten (Der Funk ist leider immer noch defekt.) Dabei mußte ich leider auch feststellen, dass die Spulvorrichtung nicht am Ende der Seiltrommel stand, sondern etwa in der Mitte. Meine Fragen:
1.) Wie kann ich verhindern, dass das Seil künftig komplett ausgezogen wird?
2.) Wie konnte es passieren, dass die Lage der Spulvorrichtung nicht mehr mit der Seillage auf der Trommel übereinstimmt.
3.) Wie stelle ich den Ursprungszustand, das heißt Spulvorrichtung und Seillage auf der Trommel stimmen wieder überein, wieder her.
[Da es ein relativ dünner Stamm war, habe ich erst einmal das Seil unter mäßiger Last wieder eingezogen. Ich wollte noch zu einem Geburtstag.]
Benutzeravatar
Peter_aus_Köln
Junior Member
Junior Member
 
Beiträge: 18
Registriert: 08.09.2002, 12:39
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




Seilwindenseil spult nicht mehr parallel

Beitragvon Peter_aus_Köln » 08.09.2002, 13:00

Gestern musste ich beim Rücken des letzten Stammes das Seil von der Werner-Winde mit automatischer Spulvorrichtung ganz abziehen. Dies bemerkte ich allerdings erst, als ich zurück zum Fahrzeug kam um die Winde auf \"einziehen\" zu schalten (Der Funk ist leider immer noch defekt.) Dabei mußte ich leider auch feststellen, dass die Spulvorrichtung nicht am Ende der Seiltrommel stand, sondern etwa in der Mitte. Meine Fragen:
1.) Wie kann ich verhindern, dass das Seil künftig komplett ausgezogen wird?
2.) Wie konnte es passieren, dass die Lage der Spulvorrichtung nicht mehr mit der Seillage auf der Trommel übereinstimmt.
3.) Wie stelle ich den Ursprungszustand, das heißt Spulvorrichtung und Seillage auf der Trommel stimmen wieder überein, wieder her.
[Da es ein relativ dünner Stamm war, habe ich erst einmal das Seil unter mäßiger Last wieder eingezogen. Ich wollte noch zu einem Geburtstag.]
Benutzeravatar
Peter_aus_Köln
Junior Member
Junior Member
 
Beiträge: 18
Registriert: 08.09.2002, 12:39
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Seilwindenseil spult nicht mehr parallel

Beitragvon Peter_aus_Köln » 08.09.2002, 13:00

Gestern musste ich beim Rücken des letzten Stammes das Seil von der Werner-Winde mit automatischer Spulvorrichtung ganz abziehen. Dies bemerkte ich allerdings erst, als ich zurück zum Fahrzeug kam um die Winde auf \"einziehen\" zu schalten (Der Funk ist leider immer noch defekt.) Dabei mußte ich leider auch feststellen, dass die Spulvorrichtung nicht am Ende der Seiltrommel stand, sondern etwa in der Mitte. Meine Fragen:
1.) Wie kann ich verhindern, dass das Seil künftig komplett ausgezogen wird?
2.) Wie konnte es passieren, dass die Lage der Spulvorrichtung nicht mehr mit der Seillage auf der Trommel übereinstimmt.
3.) Wie stelle ich den Ursprungszustand, das heißt Spulvorrichtung und Seillage auf der Trommel stimmen wieder überein, wieder her.
[Da es ein relativ dünner Stamm war, habe ich erst einmal das Seil unter mäßiger Last wieder eingezogen. Ich wollte noch zu einem Geburtstag.]
Benutzeravatar
Peter_aus_Köln
Junior Member
Junior Member
 
Beiträge: 18
Registriert: 08.09.2002, 12:39
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Seilwindenseil spult nicht mehr parallel

Beitragvon Hubert_Duffner » 08.09.2002, 20:31

Hallo Peter,

also wenn ich Dich richtig verstanden habe, hat es das Seil aus der Befestigung gezogen, Richtig?

zu 1: Eigentlich gar nicht. Wenn die Seil richtig in der Befestigung sitzt (gut angezogen) und man ungefähr weiß wie lange das Seil ist und nicht mit zuviel Tempo das Seil auszieht, dürfte so etwas eigentlich nicht mehr passieren.

zu 2 und 3: Wenn die Seiltrommel sehr leicht läuft, und das Seil mit ordentlichem Schwung ausgezogen wurde, dann läuft die Trommel ja noch etwas nach. somit läuft ja auch die Spulvorrichtung weiter. Also einfach Seil wieder runter machen, und die leere Seiltrommel so lange leer laufen lassen, bis die Spulvorrichtung wieder in etwa da steht, wo das Seil befestigt wird. Seil wieder einbauen und neu aufspulen (unter Last).

Hoffe ich konnte dir weiterhelfen.

Gruß Hubert


[Editiert am 8/9/2002 von Hubert_Duffner]
Hubert_Duffner
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 27.07.2002, 14:55
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Seilwindenseil spult nicht mehr parallel

Beitragvon Peter_aus_Köln » 11.09.2002, 07:45

Lieber Hubert,
so einfach ist es leider nicht.
Denn das Seil hat sich nicht aus der Befestigung gelöst.
Die Trommel läuft zwar leicht, aber wenn sie sich durch den Schwung weiter gedreht hätte, müßte sich das Seil in die andere Richtung aufgewickel haben! Aber so war es nicht. Das Seilende ist noch an der Trommel befestigt. Die Spulvorrichtung hat jedoch schon etwa ein Drittel des Spulweges in Richtung des der Seilfestigung gegenüberliegenden Trommelendes zurückgelegt.
Genau diese eigentlich mechanisch nicht mögliche Konstellation kann ich mir nicht erklären.
Am nächsten Wochenende werde ich mich eingehend damit beschäftigen. Hat vielleicht noch jemand einen Rat?
Benutzeravatar
Peter_aus_Köln
Junior Member
Junior Member
 
Beiträge: 18
Registriert: 08.09.2002, 12:39
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Seilwindenseil spult nicht mehr parallel

Beitragvon Hubert_Duffner » 11.09.2002, 08:27

Hallo Peter,

mal ganz dumm gefragt: Hattest Du das Seil uberhaupt schon mal ganz abgespult? Könnte ja sein, das der Vorgänger das Seil nicht richtig aufgezogen hat.

Mach doch einfach das Seil runter, und lasse die Winde ziehen. Dann kannstz Du sie Spulvorrichtung ja beobachten. Sollte diese ab und zu mal stehen bleiben, könnte der Fehler an der Mechanik liegen. Aber ich denke, wenn die Spulvorrichtung an der richtigen stelle steht, und Du das Seil wieder drauf machst, daß es dann wieder funktioniert

Gruß
Hubert_Duffner
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 27.07.2002, 14:55
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Seilwindenseil spult nicht mehr parallel

Beitragvon Werner » 11.09.2002, 13:03

Hallo,
wir hatten bei unserer HPC- Winde das gleiche Problem.
Ich glaube das hat mit dem ganz abspulen nicht viel zu
tun. Bei unserer Winde ist die Spindel der Spuleinrichtung
über einen Kettentrieb mit der Windentrommel verbunden.
Aus irgend einem Grund muß am Antrieb einmal
etwas ausgefallen sein (ev. Kette übersprungen) und die Winde
hat nicht mehr richtig gespult.
Wir mußten darauf hin die Antriebskette entfernen, die Spuleinrichtung
an die richtige Ausgangsstellung drehen und die Kette wieder
auflegen. Es waren einige Probeversuche nötig bis wir die
optimale Einstellung erreicht haben. Seilt dem keine Probleme
mehr. Wir kennen zwar die Werner- Winden nicht glauben
aber das es ähnlich sein wird.


Gruß
Werner
Werner
Junior Member
Junior Member
 
Beiträge: 46
Registriert: 31.07.2002, 12:32
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Seilwindenseil spult nicht mehr parallel

Beitragvon Peter_aus_Köln » 11.09.2002, 18:32

Hallo Hubert, hallo Werner,
vielen Dank für Eure Nachrichten.
So wie Werner es beschreibt, möchte ich am Wochenende die Reparatur versuchen.
Ganz abwickelt hatte ich das Seil bisher noch nicht. So vier bis fünf Wicklungen hatte ich immer auf der Trommel belassen. Denn ich habe in der Vergangenheit gehört, dass das Seil nie ganz abgerollt werden darf. Vielleicht weiß ich jetzt auch warum. Dies ist nur deshalb passiert, weil ich beim Ausziehen ausnahmsweise nicht beim Fahrzeug stand.
Erklären kann ich mir die Sache zur Zeit noch nicht. Die Spulvorrichtung ist mit der Trommeldrehung in beide Richtungen gekoppelt. Am Samstag werde ich die Mechanik aufschrauben. Gibt es dabei irgend etwas zu beachten? Irgend ein Teil das unter Federspannung steht oder nur in einer bestimmten Stellung herausgenommen werden darf? Hat jemand dies schon einmal gemacht?
Benutzeravatar
Peter_aus_Köln
Junior Member
Junior Member
 
Beiträge: 18
Registriert: 08.09.2002, 12:39
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Seilwindenseil spult nicht mehr parallel

Beitragvon Hubert_Duffner » 11.09.2002, 22:04

Hallo Peter,
das mit dem Seil ganz abspulen hat einen ganz bestimmten Grund:

Denn das Seil ganz ausgezogen ist und Du nun einen Stamm (nehmen wir mal an einen großen)herziehen willst, dann würde es Dir das Seil aus der befestigung herausziehen. Somit sollten aus meiner Sicht mind. 2 Windungen auf der Trommel bleiben.

Dies ist er einzige Grund und hat mit der Spulvorrichtung überhaupt nichts zu tun.

Bevor ich alles auseinander bauen würde, würde ich zuerst das Seil runter machen und Spulvorrichtung mal ohne Seil an die Richtige Stelle platzieren. Das Seil heruntermachen ist wirklich kein großer Akt (vielleicht 5 Minuten Arbeit).

Gruß Hubert

[Editiert am 11/9/2002 von Hubert_Duffner]
Hubert_Duffner
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 27.07.2002, 14:55
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Seilwindenseil spult nicht mehr parallel

Beitragvon Werner » 12.09.2002, 13:00

Hallo zusammen,
kann mir schon vorstellen daß das Seil wie Hubert sagt nicht in Ausgangsstellung (richtige Position von Seiltrommel und Seilführung)
aufgelegt wurde. Wenn das Seilabnehmen nur 5min Arbeit bedeuten
würde ich das auch zuerst überprüfen.
Kommst Du mit der Seilführung nicht an die richtige Stelle mußt Du
wie gesagt den Spindelantrieb verstellen.
Bei unserer HPC- Winde befinden sich am Seilführungskettentrieb
keine heiklen Teile: Kettenschutz abnehmen - Kettenschloss öffnen -
Spindel und Seiltrommel in richtige Ausgangsstellung drehen - Kette
wieder auflegen - Kettenschloss montieren - Testlauf machen - Kettenschutz wider montieren.
Würde mich über Erfolgsmeldung freuen.

Viel Glück
Werner
Werner
Junior Member
Junior Member
 
Beiträge: 46
Registriert: 31.07.2002, 12:32
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Seilwindenseil spult nicht mehr parallel

Beitragvon Peter_aus_Köln » 15.09.2002, 21:16

Wegen Zeitmangels habe ich die Reparatur auf nächsten Samstag verschoben.
Benutzeravatar
Peter_aus_Köln
Junior Member
Junior Member
 
Beiträge: 18
Registriert: 08.09.2002, 12:39
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Seilwindenseil spult nicht mehr parallel

Beitragvon Peter_aus_Köln » 21.09.2002, 20:06

Die Parallelität ist wieder halbwegs hergestellt. Die Feinabstimmung muss ich noch unter Schwerlast durchführen. Grundsätzlich habe ich es gemacht wie Werner bei der HPC. Zuerst wurde die Schutzvorrichtung abgebaut. Jetzt war zu erkennen, dass die Spulvorrichtung über einen Kettenantrieb von der Windentrommel angetrieben wurde. Also wurde das Seilschloß geöffnet, die Kette abgenommen, die Spulvorrichtung an die richtige Stelle von Hand gedreht und die Kette wieder aufgelegt und geschlossen. Nach dem ersten Probelauf erfolgte noch eine Korrektur der Spulvorrichtungsstellung. Danach habe ich alles Bewegliche geschmiert und gefettet. Zum Schluß brachte die Schutzvorrichtung ein nicht erwartetes Problem. Beim Festschrauben ist eine Bohrung ausgerissen. Diese Reparatur habe ich auf den Winter verschoben.
Die Feineinstellung der Spulvorrichtung wird wohl nur unter schwerer Last erfolgen können. Also nehme ich bei der nächsten Rückeaktion das Werkzeug mit in den Wald.
Und die Moral von der Geschicht\': Mindestens fünf Wicklungen werde ich künftig auf der Trommel lassen. Und der Funk wird als nächstes repariert. Hat hierfür jemand Tips zur Fehlersuche?
Benutzeravatar
Peter_aus_Köln
Junior Member
Junior Member
 
Beiträge: 18
Registriert: 08.09.2002, 12:39
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:


Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste