Terminfo Nov/Dez 08 der Unimog-Freunde Ortenau (UFO)

Das UCG-Forum für die Regionalgruppen Mittelbaden und Ortenau-Elsaß.

Terminfo Nov/Dez 08 der Unimog-Freunde Ortenau (UFO)

Beitragvon OPTI-MOG » 23.11.2008, 18:42

ohne Kommentar
Dateianhänge
2008_11_23_17_26_53.pdf
(33.79 KiB) 56-mal heruntergeladen
Liebe Grüße

Christoph

Bild

Kleines Unimog-Treffen im Juni https://youtu.be/LZfcwa-mjfQ


optimog@gmx.de
Benutzeravatar
OPTI-MOG
Senior Member
Senior Member
 
Beiträge: 12220
Bilder: 1
Registriert: 09.01.2005, 12:12
Has thanked: 57 times
Been thanked: 254 times
UVC-Mitglied: 1557
UCG-Mitglied: 5603
Unimog: 411.119




Re: Terminfo Nov/Dez 08 der Unimog-Freunde Ortenau (UFO)

Beitragvon mogmod » 23.11.2008, 18:51

UuUNIMOG hat geschrieben:ohne Kommentar


Im Moment sieht das Programm von MOE wie "Des Kaisers neue Kleider aus" d.h. ich kann gar nichts erkennen. Kommt vielleicht noch oder liegts an Rechner bzw. Bediener???

Gruß Hans-Jürgen
Benutzeravatar
mogmod
UCOM-Förderer 2019
UCOM-Förderer 2019
 
Beiträge: 333
Registriert: 23.09.2002, 10:06
Has thanked: 1 time
Been thanked: 3 times
UVC-Mitglied: 0
Unimog:

Beitragvon OPTI-MOG » 23.11.2008, 19:03

Hallo Hans-Jürgen,

so auf Anhieb sieht man tatsächlich nichts.
Ein Download ist erforderlich.
Dazu einfach auf "Download" unter der Büroklammer rechts klicken, mit der linken Maustaste.

Viel Erfolg!

PS: Der Fehler sitzt meistens vor der Tastatur :wink:
Liebe Grüße

Christoph

Bild

Kleines Unimog-Treffen im Juni https://youtu.be/LZfcwa-mjfQ


optimog@gmx.de
Benutzeravatar
OPTI-MOG
Senior Member
Senior Member
 
Beiträge: 12220
Bilder: 1
Registriert: 09.01.2005, 12:12
Has thanked: 57 times
Been thanked: 254 times
UVC-Mitglied: 1557
UCG-Mitglied: 5603
Unimog: 411.119

Beitragvon mogmod » 23.11.2008, 19:22

UuUNIMOG hat geschrieben:Hallo Hans-Jürgen,

so auf Anhieb sieht man tatsächlich nichts.
Ein Download ist erforderlich.
Dazu einfach auf "Download" unter der Büroklammer rechts klicken, mit der linken Maustaste.

Viel Erfolg!

PS: Der Fehler sitzt meistens vor der Tastatur :wink:


Wenn er Recht hat, hat er Recht. Die "Büroklammer" hat nicht reagiert. Ein User auf badisch ist halt ein L´user!!!

Gruß Hans-Jürgen
Benutzeravatar
mogmod
UCOM-Förderer 2019
UCOM-Förderer 2019
 
Beiträge: 333
Registriert: 23.09.2002, 10:06
Has thanked: 1 time
Been thanked: 3 times
UVC-Mitglied: 0
Unimog:

Beitragvon OPTI-MOG » 23.11.2008, 19:29

Hallo Hans-Jürgen,

bei meinen nächsten und künftigen PDF-Anhängen liefere ich die Bedienungsanleitung gleich mit.

Hier sieht man mal wieder, daß es keine dummen Fragen gibt und jeder was dabei lernen kann.
Liebe Grüße

Christoph

Bild

Kleines Unimog-Treffen im Juni https://youtu.be/LZfcwa-mjfQ


optimog@gmx.de
Benutzeravatar
OPTI-MOG
Senior Member
Senior Member
 
Beiträge: 12220
Bilder: 1
Registriert: 09.01.2005, 12:12
Has thanked: 57 times
Been thanked: 254 times
UVC-Mitglied: 1557
UCG-Mitglied: 5603
Unimog: 411.119

Beitragvon wunimog » 27.11.2008, 21:21

Hallo Christoph,
wenn ich auf "Download" klicke,
öffnet sich zwar ein neues Fesnter, aber das ist weiß und leer.
Hat außer mir sonst jemand vergleichbare Ergebnisse??
Mir geht es übrigens an dem anderen Thema (Termine 2008/2009)
genau so.
Gruß Wolfgang
Benutzeravatar
wunimog
Junior Member
Junior Member
 
Beiträge: 54
Registriert: 28.12.2006, 11:33
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon OPTI-MOG » 28.11.2008, 17:40

Hallo Wolfgang,

wenn Du keinen Inhalt angezeigt bekommst, werden sich die Downloaddatei und Dein Reader nicht vertragen. Vielleicht hilft ein Update?
Bei mir funktioniert der Download sowohl mit Adobe Acrobat 8 wie auch mit dem Foxit Reader.
Ich weiß zwar nicht ob es hilft, aber probier es mal mit der rechten Maustaste, "Ziel speichern unter" und dann separatem Öffnen der Datei.

Viel Erfolg!
Liebe Grüße

Christoph

Bild

Kleines Unimog-Treffen im Juni https://youtu.be/LZfcwa-mjfQ


optimog@gmx.de
Benutzeravatar
OPTI-MOG
Senior Member
Senior Member
 
Beiträge: 12220
Bilder: 1
Registriert: 09.01.2005, 12:12
Has thanked: 57 times
Been thanked: 254 times
UVC-Mitglied: 1557
UCG-Mitglied: 5603
Unimog: 411.119

Beitragvon wunimog » 29.11.2008, 09:19

Hallo Christoph,
es liegt wohl tatsächlich an meiner (veralteten) Version vom Acrobat-Reader.
Es funktioniert über die Variante: Kopie speichern unter, und dann dort öffnen.
Danke für den Tipp!
Bis morgen?
Gruß Wolfgang
Benutzeravatar
wunimog
Junior Member
Junior Member
 
Beiträge: 54
Registriert: 28.12.2006, 11:33
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:


Zurück zu UCG-Regionalforum Mittelbaden & Ortenau-Elsaß

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste