U403 - wiedermal der 5. Gang...

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

U403 - wiedermal der 5. Gang...

Beitragvon Stabbo » 16.12.2019, 19:30

Hallo liebe Unimoggler,
ich weis - es wurde hier schon viel über diverse Getriebeprobleme am 5. Gang vom UG 2/27 geschrieben - aber ich finde nichts was so wirklich zu meinem Problem passt. Seit einiger Zeit geht bei meinem U54 Bj70 (kleines Getriebe) der 5. Gang manchmal schwer rein - es kratzt nix, er springt nicht raus, wenn er drin ist ist alles normal - es fühlt sich an wie wenn der Synchron - Ring noch reingeht und dann geht es nicht mehr weiter... Wenn ich dann die Kupplung kurz rauslasse und wieder drücke geht er (manchmal) rein.
Ich habe jetzt mal die obere Mechanik vom Schalthebel geschmiert - hat nichts gebracht - sehe ich das richtig - wenn der Synchron - Ring verschlissen wäre würde es beim Einlegen kratzen...?
Hat jemand mal dieses Problem gehabt - ich will nicht gleich das Getriebe ausbauen müssen - wenn’s nicht sein muss...
Danke im Voraus
Stefan
Benutzeravatar
Stabbo
Junior Member
Junior Member
 
Beiträge: 56
Registriert: 07.09.2015, 12:38
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




Re: U403 - wiedermal der 5. Gang...

Beitragvon Stabbo » 16.12.2019, 23:04

Hallo schon wieder - ich hab nochmal probiert! Der 5. geht auch im Stand bei stehendem Motor schwer rein - der dritte auch ein wenig, beim fahren merkt man das aber nicht. Könnte das an einer schwergängigen Mechanik der Schaltplatte liegen? Ich werde als nächstes mal die schmieren - dann schau mer mal...
Bis dann - Stefan
Benutzeravatar
Stabbo
Junior Member
Junior Member
 
Beiträge: 56
Registriert: 07.09.2015, 12:38
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: U403 - wiedermal der 5. Gang...

Beitragvon benz » 17.12.2019, 09:06

Hallo,

im Stand ohne Motorlauf die Schaltbarkeit des Getriebes zu prüfen ist nicht aussagekräftig. Denn wenn die Zahnräder ungünstig stehen bekommst du nie alle Gänge geschaltet.

Evtl. hat sich die Madenschraube gelöst und ist gerade dabei herauszufallen.
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1931
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 55 times
UVC-Mitglied: 0
Unimog: 403.121

Re: U403 - wiedermal der 5. Gang...

Beitragvon christophlehmann » 17.12.2019, 20:13

Hallo Stefan,
wenn im Stand die Gänge schwer einzulegen sind, dann könnte es auch einer Kupplung liegen, die nicht vollständig trennt. Bock mal die Hinterachse auf, wenn dann beim Gang Einlegen die Räder anfangen zu drehen, dann trennt die Kupplung nicht 100%.
Christoph
Benutzeravatar
christophlehmann
Senior Member
Senior Member
 
Beiträge: 523
Registriert: 10.11.2008, 22:04
Has thanked: 0 time
Been thanked: 29 times
UVC-Mitglied: 0
Unimog:

Re: U403 - wiedermal der 5. Gang...

Beitragvon Stabbo » 17.12.2019, 20:38

Guten Abend,
ich hab jetzt den unteren Getriebedeckel abgenommen und mir den 5. Gang angeschaut. Mein Sohn hat oben bei stehenden Motor in mit getrennter Kupplung den Schalthebel bewegt. Die Verzahnung vom Zahnrad auf die die Schaltmuffe greift sieht etwas „zerfressen“ aus - wenn ich das Zahnrad so hindrehe dass die Muffe um einen halben Zahn verdreht ist rutscht sie nicht auf das Zahnrad...
Was meint Ihr - wenn ich die „Zahnspitzen“ mit einem kleinen Schleifgerät (z. B. Drehmel) ein wenig bearbeite gehts vielleicht ein wenig besser???
Wenn das Kupplungspedal getreten ist kann ich die Zahnräder leicht drehen - also trennt die Kupplung gut...
VG Stefan
Benutzeravatar
Stabbo
Junior Member
Junior Member
 
Beiträge: 56
Registriert: 07.09.2015, 12:38
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: U403 - wiedermal der 5. Gang...

Beitragvon benz » 18.12.2019, 10:17

Hallo Stefan,

kannst du mal ein Bild von dem Schaden machen? Dann kann man es mit meinem defekten Zahnrad vergleichen.
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1931
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 55 times
UVC-Mitglied: 0
Unimog: 403.121

Re: U403 - wiedermal der 5. Gang...

Beitragvon Helmut-Schmitz » 18.12.2019, 12:29

Hallo
Wenn die Verzahnung so zerfressen ist, ist der Synchronkörper schon verschlissen. Dann greift die Sperrsynchronisierung nicht mehr beim Durchschalten und die Verzahnung von der Schaltmuffe frisst die vom Zahnrad. Dann sind aber definitiv beide Verzahnungen "um".
Wenn du jetzt neue Spitzen drannschleifst wird die gerade Zahnflanke zu kurz und der Gang springt unter Last raus.
Versuchen kannst du das, aber nicht ärgern, wenn das nicht funktioniert. Die Schleifspäne dürften sich dabei aber im Getriebe verteilen, was dann den Tod der Lager zur Folge haben könnte. Die Lager laufen innen auf der Getriebewelle, die ist dann auch um.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2020
Moderator & Förderer 2020
 
Beiträge: 11273
Bilder: 195
Registriert: 20.07.2002, 17:54
Has thanked: 40 times
Been thanked: 280 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Re: U403 - wiedermal der 5. Gang...

Beitragvon Stabbo » 18.12.2019, 21:06

Hallo, so schaut’s aus - nicht wirklich gut...

04C3917B-DF7C-4F79-8254-A47097B5821E.jpeg
04C3917B-DF7C-4F79-8254-A47097B5821E.jpeg (37.75 KiB) 354-mal betrachtet
Benutzeravatar
Stabbo
Junior Member
Junior Member
 
Beiträge: 56
Registriert: 07.09.2015, 12:38
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: U403 - wiedermal der 5. Gang...

Beitragvon benz » 19.12.2019, 11:28

Hallo Stefan,

das ist vermutlich nicht der einzige Defekt im Getriebe. Schieb mal die Schalthülse zur Seite dann sieht es so aus wie auf dem Bild. Der Synchronkörper ist abgenutzt, dann kannst du die Schaltschiebehülse in Richtung des defekten Zahnrades schieben und du findest den 2. defekten Synchronkörper.

Bild

Das Zahnrad ist hin und neu nicht mehr lieferbar genauso wie das o. g.
Sicher kann man ein verschlissenes Getriebe mit 2 x kuppeln noch eine Weile fahren, das ist aber m. E. nicht die Lösung.

Die Schaltschiebemuffe scheint härter als die Zahnräder zu sein denn die war meistens nur gering beschädigt.

Ich habe zwischenzeitlich mehrere (kleine) Getriebe von diesem Baumuster überholt. Immer wurden als Ersatz gebrauchte "funktionsfähige" Getriebe im elektronischen Warenhaus erstanden und eingebaut. Um dann festzustellen dass eine Öffnung und Sichtprüfung vor dem Einbau sinnvoller gewesen wäre.

Alle Getriebe hatten vordergründig den gleichen Schaden - die beiden o. g. Zahnräder und deren Synchronkörper sowie mehr oder weniger Verschleiß an der Schaltschiebemuffe sowie beim Zahnrad für den Rückwärtsgang.
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1931
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 55 times
UVC-Mitglied: 0
Unimog: 403.121

Re: U403 - wiedermal der 5. Gang...

Beitragvon Stabbo » 19.12.2019, 21:47

Guten Abend miteinander, erstmal danke für die Antworten.
Ich werde das Getriebe ausbauen, ein gebrauchtes werd ich nicht einbauen - sowas hab ich schon... Ich werde versuchen mir die Teil zu besorgen und meines Reparieren. Ich hoffe das nicht zuviel dazukommt :cry:
Bis später - ich melde mich wenn’s Neuigkeiten gibt
VG
Stefan
Benutzeravatar
Stabbo
Junior Member
Junior Member
 
Beiträge: 56
Registriert: 07.09.2015, 12:38
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: U403 - wiedermal der 5. Gang...

Beitragvon Stabbo » 27.12.2019, 14:20

Hallo, ich hoffe Ihr habt die ersten Feiertage gut überstanden ,ich für meinen Teil bin froh heute wieder was machen zu können...
Das Getriebe liegt zerlegt auf meiner Werkbank - wie schon gesagt der 5. Gang ist verschlissen. Ich brauche das Zahnrad, die Schiebehülse und den Synchronring, außerdem noch die Spannhülse auf der Hauptwelle und drei Wedi‘s.
Kauft man das bei Mercedes oder gibt es da was „günstigeres“?
Jetzt gehts weiter mit Teile reinigen... :?
Bis bald Stefan
Benutzeravatar
Stabbo
Junior Member
Junior Member
 
Beiträge: 56
Registriert: 07.09.2015, 12:38
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: U403 - wiedermal der 5. Gang...

Beitragvon Bredan » 27.12.2019, 22:20

Dokumetier die Reparatur ruhig mit ein paar Bilder..., das hilft später Anderen von uns, wenn wir das Problem auch mal haben.. :?
Gruß Olli :technik

Unimog 406 (U65) Bj.1964 OM312
Benutzeravatar
Bredan
UCOM-Förderer 2020
UCOM-Förderer 2020
 
Beiträge: 325
Bilder: 30
Registriert: 03.02.2016, 16:01
Has thanked: 13 times
Been thanked: 8 times
UVC-Mitglied: 0
Unimog: 406

Re: U403 - wiedermal der 5. Gang...

Beitragvon calimero » 27.12.2019, 22:47

Hallo Stefan,

Den Stahl-Synchronring, Schaltmuffe und Schaltgabel kannst Du bei mir bekommen. Das Zahnrad würde ich gebraucht suchen. Die anderen Teile nehme ich immer bei Mercedes:

1x Spannhülse: A 406 262 05 53
3x Tellerfeder verstärkt: A 000 993 10 26
3x Kugel für Tellerfeder: N 005401 305500
1x Nadellager 5. Gang: A 014 981 32 10
2x Simmerring VA / HA: A 007 997 79 46
1x Stopfen HA: A 406 264 02 55

Ich kann dir nur empfehlen, alle Lagerflächen, Schaltverzahnungen, Schaltmuffen, Schaltgabeln, Lager und Synchronringe genaustens anzuschauen, oft findet man noch andere defekte Teile.
Falls noch die alte Ausführung an Schaltgabeln aus Messing für den 1-4ten und 5 Gang verbaut ist, überprüf diese auf Risse.

Viele Grüße
Florian
Benutzeravatar
calimero
Member
Member
 
Beiträge: 364
Bilder: 7
Registriert: 15.01.2012, 13:36
Has thanked: 1 time
Been thanked: 3 times
UVC-Mitglied: 0
UCG-Mitglied: 7994
Unimog: U406

Re: U403 - wiedermal der 5. Gang...

Beitragvon Stabbo » 29.12.2019, 18:53

Hallo zusammen,
ich bin die letzten Tage flachgelegen - darum habe ich mich noch nicht gemeldet.
Mein Getriebe sieht bis auf den 5. Gang sehr gut aus - liegt wahrscheinlich daran dass mein Mog mit Atlas-Kran, kleinem Getriebe und 54 PS viel mit Gewalt in den 5. runtergeschaltet wurde...
Anbei noch Bilder von Zahnrad und Schaltmuffe...
@Florian - ich habe Dir eine PN geschickt...
VG
Stefan

Zahnrad.jpg
Zahnrad.jpg (57.17 KiB) 86-mal betrachtet

Schaltmuffe.jpg
Benutzeravatar
Stabbo
Junior Member
Junior Member
 
Beiträge: 56
Registriert: 07.09.2015, 12:38
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: U403 - wiedermal der 5. Gang...

Beitragvon benz » 29.12.2019, 19:39

Hallo Stefan,

die Spitzen sind in der Schaltmuffe gut abgerundet die würde ich erneuern, ebenso das Zahnrad, das hat an den Spitzen kleine Materialausbrüche. Die Zähne sehen so aus als ob schon mal was zwischen war oder das gegenüberliegende Zahnrad die Beschädigung verursacht hat. Dann kann das aber auch nicht mehr einwandfrei sein.

Was das zurückschalten aus dem 6. Gang angeht, das mache ich erst bei ca. 30 km/h, dann funktioniert das sogar ohne Kupplung und Geräusche.
Mein 403.121 von Bj. 70 hattte 54 PS und ist laut Lektüre nur mit Vmax 60 km/h angegeben.
Zuletzt geändert von benz am 30.12.2019, 10:56, insgesamt 1-mal geändert.
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1931
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 55 times
UVC-Mitglied: 0
Unimog: 403.121

Nächste

Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste