404 ein interaktives Tagebuch

Der Mogler steht im Vordergrund: Unimogtreffen, Ausfahrten, Berichte, TV-Tipps, Unimog-Witze.

Moderator: -Martin.Glaeser-

Beitragvon kinzigsegler » 24.01.2011, 23:14

Nein Reiner,

nein, nein, nein
fang nicht so an und fall mir in den Rücken :D

Und im Übrigen fahren bzw fuhren mein aktueller und mein ehemaliger Mog in meinem Besitz einiger Schwächeleien mehr als die meisten anderen hier dargestellten reinen Hobbyspielzeuge. :wink:
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6953
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 51 times
Been thanked: 149 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:




Beitragvon kinzigsegler » 30.01.2011, 21:00

Hallo Mogler

Bericht 4 - 30.1.2011

Nachdem ich am Freitag auf der Heimfahrt aus meinem Wochenexil bei Nürnberg das Ersatz Schubrohr abholen konnte, habe ich das Wochenende genutzt um die Hinterachse auszubauen.
Begonnen habe ich vom Heck her alle Verbindungen der Achse zum Rest des Mogs zu trennen.

Bild

Zu erst sollten die Rücklichter und Kennzeichenhalter entfernt werden, damit das Herausrollen der Achse nicht zu behindern. Hier bewährt sich doch die einfache Konstruktion, zwei Schrauben ein Stecker und schwubbs :D

Bild

Danach die Federn, Stossdämpfer und den Panhardstab lösen, erstaunlich wie unproblematisch die Schrauben aufgehen. Die Konis konnte ich dann einfach nach hinten oben weg schwenken.

Bild

Als Nächstes die Hinterachsentlüftung trennen

Bild

Die Differenzialsperre aushängen und Betätigungszylinder samt Leitungen abbauen um diese nicht öffnen zu müßen

Bild

Handbremsseile lösen, Bremsleitung öffnen und Masseband lösen. Wofür ist überhaupt ein Masseband an derhinterachse, ich habe doch gar kein Autoradio :wink:

Bild

Gummimanchette abnehmen und zu guter letzt Schubkuglegehäuse lösen

Bild

Dann den Mog hinten etwas anheben, praktisch so eine Anhängekupplung.

Bild

In der von mir geliebten Holz-Kompositbauweise den Rahmen abstützen

Bild

Ja, und schon ließ sich die Achse nach hinten raus rollen.

Bild

Das WHB schreibt, dass dabei die Antriebswelle nicht gelöst wird und das es hinter funktioniert, die Achse trotzdem wieder ein zu schieben. Na, ich werde sehen. Lösen geht ja immer noch.

Bild

Nachdem jetzt leider mein Werkstattvorplatz nicht beleuchtet ist, und die Halle selbst mit dem Rumpfmog belegt ist, muss ich die weiteren Arbeiten wiedermal um ein paar Exiltage verschieben. :roll:
Zuletzt geändert von kinzigsegler am 08.01.2012, 18:09, insgesamt 2-mal geändert.
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6953
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 51 times
Been thanked: 149 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

Beitragvon doellcus » 30.01.2011, 23:10

Jürgen,

das sieht so einfach aus(?)!

... und ich finde solche Fotoserien tausendmal aussagekräftiger als die (oft für mich als Dilettanten zu knappen) Angaben eines WHB.

Also Jürgen (und Ret, der das ja sicher genau verfolgt), vielen Dank für Deine (eure) fotografischen Protokolle! :D - Mach weiter so! 8)
endlich mit Untimiotigum

Grüße aus Mittelhessen, Christoph
Benutzeravatar
doellcus
Senior Member
Senior Member
 
Beiträge: 602
Bilder: 1
Registriert: 04.11.2009, 18:58
Wohnort: GI/MR
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 411.110, a.A.

Zusammenspiel von Mobilie und Immobilie

Beitragvon Uwe401 » 30.01.2011, 23:28

Hallo Jürgen,

bei Dir ist es, wie es bei mir auch lange war, Mobilie(n) und Immobilie passen einfach nicht zusammen.

Wir haben das vor zwei Jahren, ohne großen finanziellen Zusatzaufwand, geändert. Jetzt stehen alle Fahrzeuge drinnen und stören auch, jedes für sich, nicht, wenn sie mal ein paar Wochen nicht rollfähig sein sollten.
Gruß aus Salzgitter

Uwe401
_________________________________________
Uwe401 aus Salzgitter.
Besitzer eines 401.104 (Froschauge)(BJ 1956), eines MAN 2 F1 (BJ 1958), einer BMW R45 (BJ 1979) und einer BMW R100R (BJ 1994).
Benutzeravatar
Uwe401
Member
Member
 
Beiträge: 341
Registriert: 17.09.2007, 10:17
Wohnort: Salzgitter
Has thanked: 0 time
Been thanked: 4 times
UVC-Mitglied: 0
Unimog:

Beitragvon kinzigsegler » 31.01.2011, 21:56

Hallo Uwe,

was ist eine Mobilie :wink:
Ich hab doch derzeit nur eine Immobilie in einer geräumigen Garage :D

Hallo Christoph,

das sieht nicht nur so aus, bis hier hin ging es recht gut. Unter einem 404 kann man ja bequem aufrecht sitzen :wink:

Mit Reiners Bilderserie kann ich mich aber noch nicht messen. es ist für mich eher eine Gedankenstütze zum Wiederzusammenbau
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6953
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 51 times
Been thanked: 149 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

Beitragvon Uwe401 » 01.02.2011, 02:12

Hallo Jürgen,

eine geistreiche Erwiderung fällt mir dazu nicht ein - ich lache aber immer noch. Erfahrungsgemäß setzt Du Deine Ziele auch mit den vorhandenen Möglichkeiten um.
Gruß aus Salzgitter

Uwe401
_________________________________________
Uwe401 aus Salzgitter.
Besitzer eines 401.104 (Froschauge)(BJ 1956), eines MAN 2 F1 (BJ 1958), einer BMW R45 (BJ 1979) und einer BMW R100R (BJ 1994).
Benutzeravatar
Uwe401
Member
Member
 
Beiträge: 341
Registriert: 17.09.2007, 10:17
Wohnort: Salzgitter
Has thanked: 0 time
Been thanked: 4 times
UVC-Mitglied: 0
Unimog:

Beitragvon kinzigsegler » 06.02.2011, 22:11

Hallo Mogler,

Bericht 5 - 6.2.2011

Nachdem letztes Wochenende die Achse schon mal Probeweise ausgefahren wurde, konnnte ich mich jetzt an das Wechseln des defekten Schubrohres machen.
Schnell waren die Schrauben entsplintet, die Handbremsleitungen und die hydraulische Bremsleitung vom Schubrohr bzw den Verstrebungen getrennt und Achse sowie Bremsleitung gegen Abstürzen gesichert und die eine Schraube, die alles zusammenhielt geöffnet.

Bild

Schon fiel das größere Ende des defekten Rohres ab.

Bild

Die Streben habe ich gleich mit gewechselt, wie man sieht sicher zuRecht. Möglicherweise der Grund für den Defekt des Schubrohres ist die deutlich angebogene linke Strebe.

Bild

Der Rohrstummel ließ sich ebenfalls schnell abschrauben. Die Bruchstelle muss ich noch einmal genauer untersuchen, es sieht aber fast nach einen "Sollbruchstelle" aus.

Bild

Das Rohr scheint auf den ersten Blick an der Stelle aus drei Rohrsegmenten zu bestehen, die Stumpf auf ein ander geschweißt sind. Zunächst kommt vom Flansch ein dünneres Rohr, dann ein fast Kegelartiges und dann das eigentliche lange Rohr zum Getriebe.

Am Wellenstummel war so kein Schlag oder Spiel feststellbar, so dass ich
das neue alte Rohr recht unproblematisch wieder montieren konnte.

Bild

Danach ging es an das Zusammensetzen der Schubkugel

Bild

Bild

Das Werkstatthanbdbuch sagt lapidar, man solle den Ring in das äußere Gehäuse von Hand drücken und dann vermessen um den richtigen Distanzring zu ermitteln.
Gesagt getan.
Und genau 1,7mm rechnerisch aus den Messwerten ermittelt.
Der dünnste Distanzring ist aber 2,8mm
Soweit die Praxis für einen Theoretiker.

Bild

Da offensichtlich meine Daumenkraft nicht genügt, habe ich mir eine kleine Hilfsvorrichtung, natürlich aus Holz gebastelt.

Bild

Bild

So läßt sich nun durch vorsichtiges und gleichmäßiges anziehen der Muttern der Kunstsoffring richtig ins Schubkugelgehäuse pressen.
Und schon komme ich auf ein vernünftiges Maß.
Jetzt fehlt mir nur der richtige Distanzring, der aber hoffentlich bis zum kommenden Wochenende bei mir eintrifft.
Mogparts ist ja normalerweise sehr zuverlässig.
Zuletzt geändert von kinzigsegler am 08.01.2012, 18:15, insgesamt 3-mal geändert.
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6953
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 51 times
Been thanked: 149 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

Beitragvon ret » 06.02.2011, 22:56

Moin Jürgen,

Das Werkstatthanbdbuch sagt lapidar, man solle den Ring in das äußere Gehäuse von Hand drücken


Ja, das Werkstatthandbuch ist ursprünglich auch für den Praktiker gedacht. :rofl:

Aber, wie man sieht, kann auch ein praktisch Veranlagter damit arbeiten. :thumbup:
Liebe Grüße,

Reiner (jetzt mit Edelmog)

Bild
Benutzeravatar
ret
Senior Member
Senior Member
 
Beiträge: 6793
Bilder: 213
Registriert: 16.04.2009, 19:55
Wohnort: Bad Schwartau
Has thanked: 91 times
Been thanked: 116 times
UVC-Mitglied: 0
Unimog:

Beitragvon lugge » 06.02.2011, 23:00

... was würdest du ohne nachwachsende Rohstoffe tun?
Lukas

Auf Dauer hilft nur Power- darum einfach PTPTTM :D

http://www.truck-trial.at 416 und 1300L
Benutzeravatar
lugge
Senior Member
Senior Member
 
Beiträge: 2837
Registriert: 23.11.2003, 15:15
Has thanked: 0 time
Been thanked: 2 times
UVC-Mitglied: 0
Unimog:

Beitragvon kinzigsegler » 13.02.2011, 21:17

Hallo Mogler,

Bericht 6 - 13.2.2011

diesmal gibt es keine bilder von meinen Aktivitäten.
Wie sagt das WHB. Der Zusammenbau erfolgt in umgekehrter Reihenfolge.
Und damit wißt Ihr bereits womit ich mich dies Wocheende beschäftigt habe. Ich habe ise Achse mit dem neuen Schubrohr wieder eingefahren. Zunächst ging dieses alleine auch recht gut. Ihr erinnert Euch, ich hatte ja die Antriebswelle nicht vom Getriebe abmontiert. So habe ich das neue Schubrohr, wie der Name ja schon sagt, über die Antriebswelle geschoben. Um mit der Schubkugel über die Rahmenquerträger hinter dem Getriebe zu kommen, habe ich den Mog wieder hinten an meinen kleinen Kran gehängt, die Böcke unter dem Rahmen entfernt und dann den Mog hinten soweit wie möglich abgesenkt. Leider blieb ich dann aber doch mit der Schubkugel am Kardangelenk hängen, weil das Rohr ja vorne durch sein Gewicht sich bis auf die Antriebswelle absenkt.
Mit der Hilfe der jungen Mitglieder des Teams FaMoS ließ sich die Hürde aber nehmen. Während Sohn und Tochter hinten an der Achse über die Räder diese nach vorne drückten, konnte ich das Schubrohrhochdrücken und die Seitenrichtung durch einfache Kommandos an Radbediener dirigieren. Die Antriebswelle selbst flutschte gerade zu auf die Vielzahnwelle hinten im Schubrohr. Die leitgängige Getriebeausgangswelle drehte sich automatisch in die richtige Stellung.
Danach war nur normale Schraubarbeit von nöten um alles wieder zu befestigen. Jetzt muss nur noch die Bremse entlüftet werden und dann sollte der Mog wieder Fahr- und Bremsbereit sein.

Ein Bild möchte ich Euch aber doch zeigen, und diesmal handelt es sich nicht um einen "nachwachsenden Rohstoff"

Nachdem meine Suche nach dem MES3 Werkzeugsatz bislang ja erfolglos war, trudelte diese Woche ein Paket mit diesen Spezialwerkzeugen ein.

Eigenlich müsste ich jetzt mal gleich eine Radnabe abziehen und wieder drauf drücken.

Bild

Die Werkzeuge stammen von Boris Kornfeld, Kornfeld-Maschinenbau, und werden dort auf Wunsch in sehr guter Qualität, soweit ich das bisher beurteilen kann, schnell und für mich bezahlbar gefertigt.

Danke Bo an dieser Stelle.
Zuletzt geändert von kinzigsegler am 08.01.2012, 18:17, insgesamt 3-mal geändert.
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6953
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 51 times
Been thanked: 149 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

Beitragvon doellcus » 13.02.2011, 21:52

Jürgen,
trudelte diese Woche ein Paket mit diesen Spezialwerkzeugen ein.

Eigenlich müsste ich jetzt mal gleich eine Radnabe abziehen und wieder drauf drücken.
BoaheYYY! - Ja ne is klaah :shock: Sehen die geil aus! Doller Hinweis! Ich meine, so eine Radnabe kann ja immer mal undicht werden. Hat dieser Juwelier auch andere "Kleinode" im Programm? (Juwelier nur, weil das Werkzeug noch eher wie Schmuckstücke ausschaut)
endlich mit Untimiotigum

Grüße aus Mittelhessen, Christoph
Benutzeravatar
doellcus
Senior Member
Senior Member
 
Beiträge: 602
Bilder: 1
Registriert: 04.11.2009, 18:58
Wohnort: GI/MR
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: 411.110, a.A.

Beitragvon kinzigsegler » 13.02.2011, 22:58

Hallo Christoph,

so wie ich den Boris kennengelernt habe, baut er Dir was Du brauchst.
Er ist ja nicht nur Unimog Liebhaber mit eigenem vom feinsten verbessertem Rallyemog, wie wir ja hier an anderer Stelle verfolgen können.

Neben bei unterhält er auch noch einen Maschinenbaubetrieb um sein Hobby zu realisiern.

Schreib Ihn einfach an.
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6953
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 51 times
Been thanked: 149 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

Beitragvon kinzigsegler » 20.02.2011, 17:50

Hallo Mogler,

Der

Bericht 7 - 20.2.2011

fällt wieder nur knapp aus, eigentlich ist nicht viel geschehen, außer ... :D

... einer kleinen Cabrio-Probefahrt bei Temperaturen so um 0°C. :wink:

Ok, damit Ihr keine Angst haben müsst, weil doch da letzte Woche noch etwas fehlte, haben wir, die Tochter und ich, zuvor noch die Bremsanlage entlüftet und gleich auch noch die Bremsbacken neu eingestellt.

Ja und weil ich gerade so unter dem Mog lag konnte ich mir auch noch meine Ölwanne näher betrachten. Hier habe ich auf der in rechten Seite in Fahrtrichtung einen leichten Ölverlust und dazu gleich drei Fragen:

Bild

1. Sind die Schrauben für die Zugstreben zur Kupplungsglocke in Sacklöcher oder Durchgangslöcher bis ins Öl geschraubt?
Gemäß meiner Ersatzteilliste für den M130 sind Gewindeeinsätze angegeben. Dies deutet meiner Meinung nach auf Sacklöcher hin, die nur optional mit Gewinden versehen werden.

Aber ich konnte meine Ölwanne nicht eindeutig identifizieren, daher folgt:

2. Was für eine Ölwanne habe ich eigentlich? Auf der Wanne befindet sich die Bezeichnung 180 010 29 13 K2. Die Nummer scheint aber dem EPC, zumindest so wie ich gesucht habe, unbekannt zu sein. Wer kennt sich da aus und kann mir mit Infos weiterhelfen.

Und

3. Die Ölwanne ist mit Schlitzschrauben am Motorblock befestigt. Nun bin ich überhaupt kein Fan von Schlitzschrauben. Hat schon jemand die Schrauben gegen Sechskant oder besser Innensechskantschrauben gewechselt? Sind dass "normale" Schrauben oder irgendwelche besonderen Gewinde?
Zuletzt geändert von kinzigsegler am 13.03.2011, 17:11, insgesamt 3-mal geändert.
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6953
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 51 times
Been thanked: 149 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

Beitragvon MANherrmann » 20.02.2011, 18:17

Hallo Jürgen,

die Schrauben von der Ölwanne sind normale M6´er Schrauben.
Ich habe meine Ölwanne seiner Zeit mit 6´er Edelstahl Imbus-Schrauben unter den Block geschraubt.
Es sind aber verschiedene Längen der Schrauben.
Soweit ich mich erinnere sind in der Ölwanne Sacklöcher für die Zugstreben. Das heißt es sind Stahlgewindeeinsätze in der Aluwanne.
Gruß aus dem Odenwald
Thilo

Bild

Mit M130 ca. 120 PS

Unimog...
da stecken bleiben wo andere nicht hin kommen!
Benutzeravatar
MANherrmann
Senior Member
Senior Member
 
Beiträge: 745
Registriert: 08.12.2004, 17:23
Wohnort: Igelsbach
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog:

Beitragvon kinzigsegler » 13.03.2011, 18:20

Hallo Mogler,

nun war etwas Unimog-Pause bei mir angesagt, es gibt ja leider auch noch ab und an andere Aktivitäten am Wochenende, vor denen ich mich nicht erwehren kann.

@Thilo, vielen Dank für Deine Nachricht zu den Schrauben, das klingt ja schon mal gut. Kann ich die Schrauben ohne etwas weiteres zu Beachten einfach so rausdrehen und wechseln? Eine nach der anderen natürlich :wink:. Oder fällt dann innen irgendetwas auseinander.

Hat vielleicht noch jemand eine Antwort zu der 2.Frage, Typ der Ölwanne.

Doch nun Bericht 8 - 13.3.2011

Die oben beschrieben Schlitzschrauben habe ich auf der in Fahrtrichtung rechten Seite versucht so gut es ging nach zuziehen. Und tatsächlich war dies bei ein paar Schrauben sogar notwendig. Wie können sich diese Schrauben lösen? :(

Dann habe ich mich über den Handgaszug hergemacht. Vom 411er bin ich es gewöhnt, dass ich mit diesem vorallem im Gelände gut Spielen kann, während ich mit den Füssen Kupplung und Bremse bediene. Bei meinem 404 musste ich aber leidvoll merken, dass mit dem Handgaszug kaum dosiert zu arbeiten ist. Ein Blick in die Mechanik zeigt auch eine höchst unpräzisse Führung des Gaszugs mit jeder Menge undefiniertem Spiel.

Bild

Bild

(Hey, das klappt ya sogar hier mit den kleinen Vorschaubildern, für Details einfach auf die Bilder klicken :D)

Nachdem ich ja bereits beim 411 gute Erfahrung mit Fahrradbowdenzügen gemacht habe, habe ich kurzer Hand den vorhandenen Zug durch einen Fahrradhandbremszug ersetzt. Zusätzlich habe ich von der Halterung am Motor bis kurz vor die Anlenkung am Gasgestänge ein passendes Messingrohr aus der Modellbaubastelkiste über den Bowdenzugmantel geschoben und so eine recht einfache Methode gefunden mit der ich den Bowdenzug exakt führen und einfach einstellen kann. :D

Bild

Das ganze musste ich natürlich anschließend in einer kleinen Probefahrt ausprobieren. Geplant war schnell eine ca 60km Tour, die ausreichen sollte, um den Mog mal wieder ordentlich warm zu fahren. :D

Gesagt, getan.

Allerdings musste ich bestürtzt feststellen, das der Mog eigentlich gar nicht richtig wollte. Zum Anfahren brauchte richtig Drehzahl. Wie gewohnt einfach mit leichtem Gasgeben einfach die Kupplung kommen lassen ging nicht. Auch zog der Mog nicht wirklich gut. An einer kleinen Steigung musste ich ungewohnt vom 6.Gang in den 5. Gang zurückschalten. Und auch in der Ebene war er sehr träge und brauchte ewig um auf ca 70-80km/h zu kommen. :cry:

Nach ca 12-13km musste ich mal wieder für Nachschub andiesem köstlichen E10-freien Getränk für den Motor sorgen, und dabei viel mir ein leichter Ungemach verkündender Geruch auf. :cry:

Ich fühlte mit dem Handrücken an den SW55 Schrauben der Achsen. Die waren warm, nicht heiß, aber anders als gewohnt auch vorne.

Dann fühlte ich an den Felgen, die waren deutlich wärmer, vor allem vorne. :?
Da habe ich es beim Einstellen der Bremse vor drei Wochen zu gut gemeint und die Bremsbacken etwas zuweit angelegt. Naja ich war ja an einer Tankstelle. Also schnell nach einem 19er Schlüssel gefragt. Aber dort hätte ich alle möglichen Alkoholika kaufen können, Werkzeug an einer Tankstelle, ne, soetwas gibt es dort nicht.

Also blieb mir nichts anderes übrig, als erstmal vorsichtig weiter zufahren. Jetzt allerdings bewusst gemächlich zum Ärgerniss der Hinterherfahrenden. Nach weiteren 8km besuchte ich dann einen guten Bekannten mit genügend Werkzeug. Schnell waren die Bremsbacken etwas zurück gedreht, so dass sich der Mog wieder leicht, naja was man so leicht nennt, schieben ließ.

Danach hatte ich Gelegenheit auch den neuen Handgaszug auszuprobieren. Lag doch plötzlich eine Böschung und ein Wasserloch auf meinem Weg :wink:

Bild

Das funktionierte schon deutlich besser als früher. Allerdings mit der Alldrehzahlregelung der 411er Einspritzpumpe ist es nicht zu vergleichen. Der Benzinvernichter hat eben keinen Drehzahlregler sondern nur einen einfachen Gassteller. Vielleicht muss ich mir hierzu noch mal Gedanken machen oder meine Gashand mehr sensibelieren. Sollte sie ja eigentlich vom Motorradfahren her können.

Die 40km Rückfahrt über Umweg ging dann wieder gewohnt gut, der Mog zog wieder und die Felgen wurden nicht mehr warm. :D

Zu Hause konnte ich bei der Unterbodenkontrolle auch feststellen, dass der Ölnebel sich gelegt hat. Also auch hier erstmal Entwarnung. Die Bremsen habe ich dann auch nochmal kontrolliert.

Anmerkung zum Einstellen.
Bei der Einstellung vor drei Wochen hatte ich die Bremsbeläge so eingestellt, dass sie zunächst deutlich an der Trommel anlagen und dann soweit zurück gedreht, dass das jeweilige Rad sich von Hand gut drehen ließ. Es war also nicht fest. Allerdings lief das Rad dann nicht noch groß nach.
Jetzt habe ich sie soweit zurück gedreht, dass das Rad nach einem kräftigen Schwung von Hand sich weiterdreht.

Fazit
Leistungsverluste beim Mog liegen nicht immer an Spritversorgung, Zündungseinstellung oder Einspritzzeitpunkt :D
Zuletzt geändert von kinzigsegler am 16.01.2012, 23:34, insgesamt 1-mal geändert.
Bis dene
Gruss
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Trucktrial Termine
Benutzeravatar
kinzigsegler
Senior Member
Senior Member
 
Beiträge: 6953
Registriert: 20.01.2006, 12:23
Wohnort: Bruchköbel
Has thanked: 51 times
Been thanked: 149 times
UVC-Mitglied: 0
UCG-Mitglied: 5641
Unimog:

VorherigeNächste

Zurück zu Community-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste