Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Spezial-Forum zur Unimog-Baureihe U 404 S.

Moderatoren: stephan, krahola

:clap: 100 %
#556258
Moin Christian,
davon war ich auch ausgegangen, also von dem einen, montiert auf dem Kasten hinterm Fahrer. Alles andere scheint später "gebastelt" worden zu sein, wobei es da wohl auch einheitliche Bastelvarianten gibt. Aber getreu dem Motto, viele Mütter haben schöne Töchter, mag ich sie alle, egal wo es blinkt.
Viele Grüße
Jörn
#556269
Danke für eure Tipps, dann fühle ich mich einigermaßen frei, zunächst das Blaulicht auf dem vorhandenen Bajonettverschluss hinten zu montieren. Ich habe ein passendes im Netz gefunden. Seltsamerweise habe ich auf dem Dach keine Spuren von dem alten "Blaulichtkasten" gefunden...

Durch Glück hatte ich auch eine überholte Trittstufe gefunden, die komplettiert das Auto wieder ein wenig. Bi Kauf ar nur ein Stahlseil montiert ;-)

Grüße an alle,

Konrad

Bild

Bild
#556441
Guten Morgen,

letzten Samstag konnte ich endlich das andere Feuerwehrauto holen - was für ein Roadtrip! Durch den Bahnstreik konnten wir (mein Sohn und ich) nur mit einem zweiten Auto anreisen und sind dann gemeinsam die 450 km von Lindau wieder zurück. Was soll ich sagen - der Verkäufer dachte, sein Auto fährt 80 km/h, in den Papieren war genau diese Angabe aber nicht ausgefüllt. Bei der Probefahrt kamen wir gar nicht auf die größeren Straßen, weil zu weit weg. Ich war erst mal ein wenig enttäuscht, weil ich wohl doch die kurze Achse drinhabe, er lief maximal 72 nach GPS. Andererseits - dafür läuft er bergauf auch noch 65. Dazu ein toller originaler Zustand bis hin zu den Holzpaneelen im Innenraum. Sicher gibt es für den deutschen TÜV noch einiges zu richten, aber ich war abends echt happy. Einziges nerviges Manko: Das Auto hoppelt wie verrückt, das liegt aber sicher an den uralten Reifen. Das wird also eine der ersten Aktionen, bevor ich mich dann wieder dem Unimog widme.

Grüße!!

Konrad

Bild

Bild
#556993
Hallo Freunde,

ich habe lange nix geschrieben. Der 710er sollte eigentlich schnell über den TÜV, hatte ja österreichischen TÜV - aber naja....

Die letzten Tage konnte ich endlich mal die Leitungen von vorne zu den Rücklichtern durchmessen. Es kommt Saft an, wo er soll, außer bei den Blinkern. Aber da mangelt es ja auch am Relais. Wird die nächste Baustelle. Immerhin konnte ich den defekten Lichtschalter ersetzen und die Blende schon in der neuen Innenfarbe kieselgrau lackieren.

Der Luftfilter ist auf TrockenluFi umgebaut und renoviert.

Weiter habe ich mich der Seiten- und der Hecktür angenommen. Vor allem die hintere war aufgrund ihrer Dimensionen richtig Arbeit. Sie saß nicht richtig satt in ihrer Öffnung, ich habe sie erst mal mit Wasserwaage und Hammer gerichtet. Dann alle Gummis ab, allen Rost entfernt, Löcher zugeschweißt etc.die Innenseiten sind jetzt ebenfalls lackiert, allerdings nur mit der Rolle. Sieht aber für einen Unimog ok aus.

Die Halterungen der Rücklichter habe ich komplett entrostet und geschliffen. Lack kommt hoffentlich morgen. Insgesamt wird der Mog optisch wieder genauso, wie er auf den alten Fotos der Feuerwehr Brensbach aussieht.

Grüße!

Konrad
Bild

Bild

Bild

Bild
#557830
...nur ein kleines Update zur Erläuterung, warum die Geschichte nicht weitergeht: Ich bin diese Woche nach längerer Vorgeschichte an der Schulter operiert worden und darf mich vier Monate nicht körperlich anstrengen. Wie hält man sowas aus?

Wenn die ersten Beschwerden abgeklungen sind, plane ich, wenigstens einhändig die Elektrik zu erkunden...

Bleibt alle xund, liebe Grüße,

Konrad
#561538
Hallo liebe Mog-Verstrahlte,

habe mich lange nicht gemeldet. Meine Schulter ist inzwischen besser als zuvor, doch ich wollte konsequenterweise erst einmal meine andere Neuerwerbung (Kurzhauber) fit für den Alltag machen. Dazu mussten leider Tank und Pumpe ausgebaut werden, was mir erst Gewissensbisse bescherte. Aber beides war unbrauchbar bzw undicht, auch der Schlauch total rissig, und ein reines Museumsfahrzeug wollte ich mir nicht hinstellen. Also alles ausgebaut, was vor allem beim Tank ein ziemliches Unterfangen war. Er war größer als alle Türen des Koffers, also musste ich tagelang mit dem Plasmaschneider schnitzen, um die Einzelteile herauszubekommen. Nun habe ich aber einen wunderbaren Laderaum und kann leicht einen neuen Boden bauen.

Am Unimog bin ich leider erst jetzt wieder, mein aktuelles Problem ist die Elektrik. Ich habe alle Leitungen von vorne nach hinten mit einem Durchgangsprüfer zu identifizieren versucht. Leider bin ich in Elektrik ganz schlecht, und die Feuerwehr hat über die Jahrzehnte eigene Basteleien vorgenommen, so dass ich im Moment überlege, ob ich nicht komplett neue Kabel von vorne nach hinten ziehen will....? Es gilt, die Blinker- und Warnblinkerfunktion wieder herzustellen, alles Andere geht. Ich habe zwar in meinen Unterlagen auch die Stromlaufpläne, aber wie gesagt - da ist inzwischen einiges anders... Mal sehen. Er steht jedenfalls im Garten und lacht mich jeden Tag an :D :mog1

Würdet ihr neue Kabel ziehen?

Grüße an alle,

Konrad

Bild
#561544
Hallo Konrad,
wenn es ist wie Du schreibst, dann würde ich definitiv neue Kabel ziehen. Vielleicht nicht alle auf einmal aber wenn es jetzt z.b. um die Verdrahtung der hinteren Lampen geht dann definitiv dieses Kabel. Hier würd ich den nicht originalen Weg gehen und mir eine entsprechend lange Mantelleitung aus dem anhängerbau besorgen und diese nach hinten füren. Dort sind die entsprechend genügend Leitungen für die Rücklichter in einem Strang gebündelt und relativ Preisgünstig zu bekommen. Und natürlich alles ganz genau dokumentieren, damit Du auch nach Jahren noch weißt bzw nachschaunen kannst was Du gemacht hast. Allerdings ist oft nicht der wurm in der Leitung nach hinten sondern vorne im Kabelbaum zwischen den Schaltern, Blinkgebern, Sicherungen aber auch Verbindungspunkten.
#561551
Hallo zusammen, hallo Konrad,

Da haben wir gerade die selbe Baustelle an der Backe. Wie Jürgen schreibt liegen etliche Schwachstellen an den vielen Verschraubungen an Schaltern, Sicherungsblöcken und Klemmblöcken.
Habe gestern an meiner Feuerwehrdame die Leitungen demontiert und dokumentiert.
Werde heute mal noch alles ordentlich zusammenstellen, dann kann ich dir gerne die Aufzeichnungen hier einstellen.
Mir war das alles auch zuviel gebastel im Motorraum bzw. generell an der Elektrik.

Viele Grüße
Andreas
Dateianhänge:
IMG_20220409_213031.jpg
IMG_20220409_213031.jpg (1.16 MiB) 3012 mal betrachtet
IMG_20220409_195759.jpg
IMG_20220409_195759.jpg (1.22 MiB) 3012 mal betrachtet
#561553
Danke ihr Beiden,

dann mache ich das. Will ja nur sichergehen, dass nicht irgendwo noch unterwegs ein Bruch ist. Es gibt ja sogar 5- und 6-adrige Kabel in einer Ummantelung, das wäre dann ne saubere Sache. Wäre das vorne nicht alles so eng verbaut, würde ich sogar überlegen, einen neuen Sicherungshalter zu installieren, so wie ich das an meinen Bremer Transportern gemacht hatte.

Danke, ihr macht mir neue Motivation!

Schönen Abend allen,

Konrad
  • 1
  • 13
  • 14
  • 15
  • 16
  • 17
  • 19

Hallo nEdmund das ist ein allgemeines Community-Th[…]

Hallo Mit einem starken Staubsauber absaugen und […]

411 Einspritzpumpe Oelfüllung

Hallo Helmut, danke für Deine Hilfe. Sorry, […]

Hallo Andreas, bisschen zu weit um mal schnell...[…]