Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Der Mogler steht im Vordergrund: Unimogtreffen, Ausfahrten, Berichte, TV-Tipps, Unimog-Witze.
#563528
Hallo,

nach längerer Zwangspause geht's jetzt im Sommerurlaub mal weiter.
Ich habe schonmal den Rahmen, die Spinne und ein paar Kleinteile abgeschliffen, grundiert und jetzt auf der ersten Seite auch schon mit der Farbe versehen.
Die ganzen Ecken und Kanten sind natürlich eine schöne Geduldübung, aber man tut's ja für seinen Unimog. :mog4

Gruß
Sebastian
Dateianhänge:
IMG_20220802_184750231.jpg
IMG_20220802_184750231.jpg (3.19 MiB) 1786 mal betrachtet
IMG_20220804_124232373_HDR.jpg
IMG_20220804_124232373_HDR.jpg (3.39 MiB) 1786 mal betrachtet
IMG_20220804_124223074_HDR.jpg
IMG_20220804_124223074_HDR.jpg (3.38 MiB) 1786 mal betrachtet
#563837
Hallo Mog Gemeinde,
Mein Name ist Uli und ich bin seit einiger Zeit stolzer Besitzer eines U65 Baujahr 1964. ich komme aus der Landwirtschaft und unser Opa hatte damals einen Unimog in Besitz und da wurde mir dieser Virus eingepflanzt. Jetzt mit 60 bin ich in Besitz eines Unimog gekommen. Da dieser auch hier bei und noch Pflege Arbeiten übernehmen muss, gilt es diesen noch zu Vervollständigen es fehlen noch Front und Heckhdraulik sowie andere Kleinigkeiten. Ich freue mich auf Konstruktive Diskussionen hier im Forum und baue auf eure Erfahrung sollte ich mal Fragen zur Technik oder sonstigem haben. Als Landwirt bin ichzwar nicht ganz Unwissend aber da der Unimog bisher nicht zu unserem Fuhpark gehörte, gibt es bestimmt hier und da Fragen .
Ich wünsche euch allen noch einen schönen Abend
Uli
#563847
Guten Morgen,

hier einfach nochmal ein kleines Update zum Stand an meinem Mog:
Kipperspinne, Rahmen und Bremstrommeln sind soweit fertig "lackiert" - eigentlich eher gerollt - und auch wieder aus der Werkstatt gewandert.
Zunächst ging es dann mit den Achsen weiter. Die gute Nachricht dabei ist: in der Lenkung und dem Antriebsstrang ist eigentlich kein Spiel, da ist alles noch topp. Auch eines der Kreuzgelenke scheint schonmal neu gekommen zu sein.
Allerdings hat der Rost gerade der Hinterachse zugesetzt. Jedoch haben die sich ziemlich gegen das Auseinanderbauen gewehrt. Aber mit dem Griesheimer Schlüssel gings dann auch.
Leider sind die Augen für den Exzenter entweder gerissen oder waren schon gerissen und sehr schlecht angeschweißt. Da steht also noch einiges an Arbeit an das zu überarbeiten.
Eine der Federn ist unten im Teller auch gebrochen, da muss also auch Ersatz her.
Die kleine Ölleitung (?) vor dem Differential zum Lager ist leider auch an beiden Achsen löchrig. Da weiß ich noch nicht so wirklich, was ich da mache. Hat da einer einen Tipp oder Erfahrungen?
An der Vorderachse sieht es da schon was besser aus. Die hat deutlich weniger Rost, obwohl oder gerade weil die nicht zentimeterdicke Farbschichten hat. Die kleine Leitung ist da auch durch und die Dichtung zwischen Kreuzgelenk und Vorgelege ist da auf der Beifahrerseite undicht. Nachdem ich die Achse umgedreht habe, war da auf einmal eine Pfütze auf dem Boden. Naja, wenigstens war Öl drin. :mrgreen:

Die Hinterachse ist schon gesandstrahlt, aber bei der Vorderachse hat das Wetter noch nicht mitgespielt. Also habe ich mir gestern schonmal die Stoßstange und den Tank dazwischen genommen und grundiert.

Die Radbremszylinder habe ich mir auch mal näher angeguckt. Vorne hingen beide fest und hinten sind die nur leicht undicht. Bei FTE konnte ich den Repsatz für die großen Zylinder finden, aber nicht für den 20,6er hinten, der ist beim 421 bei denen nicht aufgelistet, nur der Zylinder selbst. Kennt wer die FTE Teilenummer oder eine andere Quelle neben den DB-Teilenummern?

Aber im Großen und Ganzen bin ich jetzt schonmal froh den schönen schwarzen Rahmen daliegen zu haben und etwas Fortschritt zu sehen. Der Plan ist es es jetzt eigentlich die Fahrgestellteile soweit fertig zu machen, dass ich wieder ein rollendes Chassis da stehen habe. Danach kann ich mich dann in Ruhe um Kabine und Pritsche kümmern.


@geosjoggen
Vielen Dank für deinen Kommentar Roland! Den Spaß habe ich schon die ganze Zeit und der Erfolg kommt dann hoffentlich auch. Die Werkstatt ist wirklich toll, wenn auch nicht meine. Ich bin quasi nur "Untermieter", aber es ist sogar besser. Neben dem Platz und den Werkzeugen habe ich auch entsprechendes Fachpersonal da, was immer sehr hilfreich sein kann.

@ulili
Hallo Ulli,
Ich heiße dich dann einfach mal Wilkommen in der Unimog Community! Herzlichen Glückwunsch zu deinem 406! Da scheint der Unimogvirus ja nun vollkommen ausgebrochen zu sein.
Ich würde dir nur den Tipp geben doch einfach mal ein eigenes Thema/Thread zu dir und einem Unimog zu erstellen. Das Thema hier ist nur eines von vielen und handelt mehr oder Minder von mir und meinem 421. Hier fällt deine Vorstellung wahrscheinlich leider nicht so stark auf und geht dann unter. Das wäre schade.



Mit besten Grüßen

Sebastian
Dateianhänge:
IMG_20220817_140250818.jpg
IMG_20220817_140250818.jpg (3.46 MiB) 1510 mal betrachtet
#564878
Hallo,

nach einer viel zu langen Pause hatte ich heute mal wieder Zeit was am Mog zu machen.
Ziel war es einen undichten Achsschenkel an der Vorderachse abzubauen.
Erstaunlicher Weise war der 421 sogar mal kooperativ und lies sich ohne weiteres auseinander nehmen.
Die Lager am Achsschenkel und auch die Zahnräder in der Achse sehen soweit alle gut aus und zeigen auch kaum Verschleiß auf. Allerdings ist eines der Kegelrollen Lager hin und der Wellendichtring zum Eingang am Vorgelege. Da ist auch die Welle darunter etwas eingelaufen.
Die Undichtigkeit scheint mir u.a. daher zu kommen, dass das Kreuzgelenk doch etwas Schwergängig ist und 2 der Nadellager darin komplett kaputt sind. Also auch da noch eine weitere Baustelle.
Zusätzlich ist der Deckel vom Vorgelege innen rostig, was ich merkwürdig finde, da dort ja eigentlich öl sein sollte.


Grüße
Sebastian
Dateianhänge:
IMG_20221001_161637370_HDR.jpg
IMG_20221001_161637370_HDR.jpg (3.39 MiB) 1254 mal betrachtet
IMG_20221001_151429790_HDR.jpg
IMG_20221001_151429790_HDR.jpg (3.44 MiB) 1254 mal betrachtet
#564881
Hallo Sebastian,

ich kenne leider die "neuen" Achsen vom 411 / 421 nicht im Detail.
Bei der alten Achse 411 / 404 kann durchaus über die Entlüftung bei tiefen Wasserdurchfahrten Wasser eindringen. Daher ist nach solchen Spielerein immer ein Ölwechsel angeraten. Vielleicht kommen die Korrosionsspuren daher.
Bis dene
Gruß
Jürgen von der hessischen Kinzig

Bild

Truck-Trial und mehr auf unserer TeamPage
Team-FaMoS
Termine
#567222
Hallo Unimog-Forum,

es ist schon wieder circa zwei Monate her, dass ich hier was zu meinem Projekt gesagt habe. Aber es ging lange wieder nicht voran, aber jetzt zwischen den Tagen ist nochmal was passiert.

Zunächst ging die Arbeit an den Achsen weiter.
Da habe ich zunächst an Vorder und Hinterachse den Wedi zum Schubrohre gewechselt. Bei der Hinterachse war der tatsächlich undicht. Da ich mir das Einbauerkzeug da schon gedreht hatte und die Achse eh da lagen, habe ich die VA auch gleich mitgemacht.
Dann wurden an der Hinter und Vorderachse noch abgebrochene Ohren für die Bremscenter wieder angeschweißt. Außerdem wurde am Federhalter der Hinterachse ein Teil des Bleches ausgetrennt und neues Eingeschweißt. Da hätte der Rost gefressen.

Danach ging es für die Achsen und diverse Kleinteile wie die Federn nochmal zu einer schnellen Reinigung und dann zum Pinseln. Eine Qual da an alle Ecken zu kommen. Aber wenn ich es jetzt nicht ordentlich mache, wer dann und wann sonst. Also beiß ich mich da durch.
Die Teile sind jetzt also auch schon wieder farbig, abgeschmiert und an der VA z.b. auch schon neue Entlüftungsschläuche verbaut.

Während die Farbe trocknen musste, habe ich zwischendurch auch schon die Felgen mit der Drahtbürste sauber gemacht. Das führte bei einem Rad auch prompt zu schlechten Neuigkeiten in Form eines Loches in der Felge - außer dem für das Ventil :D .Aber Glück in Unglück: Bei dem Mog gab's noch ein Ersatzrad dabei. Die Felge davon ist im guten Zustand. Zwar sind da die Reifen komplett unterschiedlich, aber das lässt sich ja tauschen.
Als ich dann Teile hinter die Halle packen wollte habe ich durch Zufall einen Blick auf den Altreifen Stapel geworfen - Und wer sagte denn: Da liegen noch zwei Everest 10.5-18 Mpt. Genau die Gleichen Reifen, wie Sie auf den 4 Haupträdern meines Mog sind. Einer davon ist abgefahren, der andere äußerlich Topp. Wenn ich also eine passende Felge finde habe ich auch einen Prima Reifen für das Ersatzrad.

Unter den Rädern sind normal die Bremsen, aber auch die lagen zwischendurch mal auf der Werkbank.
Die Backen habe ich sauber gemacht und die alten Beläge ab. Leider waren die Von der Hinterachse nicht mehr zu gebrauchen, da sie verzogen sind und auch schon ein Vorgänger Schrauben abgerissen hat und sich eigene Löcher dafür gebohrt hat. Aber da hatte ich zum Glück schon für eine Achse Mal günstig gute Backen mit Belägen geschossen. Hat sich direkt gelohnt.
Außerdem habe ich mir schon einen neuen Druckluftkessel besorgt. Ich glaube der ist original im Axor verbaut und mit 20l etwas kleiner. Da ich aber an meinem Mog keine Gebremsten Anhänger betreiben kann und will, sollte das reichen . Die vorderen Radbremszylinder waren auch komplett verrostet und unbrauchbar. Also liegen da auch schon neue bereit. Die Hinteren werden nur überarbeitet.
Handbremsseil gibt es dann ebenfalls zwei neue.

In der nächsten Zeit habe ich dann jetzt vor die Felgen und einige andere Kleinteile noch farbig zu bekommen.
Danach wird es wohl wieder eine Pause geben müssen, aber danach fängt es wieder an interessant zu werden.
Der Plan ist es nämlich erstmal dann alle Bremsleitungen zu erneuern, sodass ich den Motor, die Achsen etc alles wieder in den Rahmen setzen kann und ein Rollbares Untergestell bekomme.
Danach mache ich eventuell noch die neue Verrohrung für die Druckluft mit dem neuen Kessel und dann kann der Rahmen erstmal eingelagert werden und andere Baustellen angefangen werden.

Da freue ich mich schon drauf :party .
Aber erstmal muss ich mich da in Geduld üben.



Grüße
Sebastian
Dateianhänge:
IMG_20221231_160706389_HDR.jpg
IMG_20221231_160706389_HDR.jpg (1.4 MiB) 769 mal betrachtet
IMG_20221231_160602714_HDR.jpg
IMG_20221231_160602714_HDR.jpg (1.49 MiB) 769 mal betrachtet
IMG_20221216_111228411.jpg
IMG_20221216_111228411.jpg (1.49 MiB) 769 mal betrachtet
#568633
Hallo Mogler,

im Hintergrund geht es doch auch immer wieder mal weiter an meinem U45.
Meistens ist es nur Kleinkram und nicht wirklich spannend.
Zurzeit arbeite ich weiter darauf hin, den Motor und die Achsen wieder in den Rahmen zu setzen, sodass ich an Bremsleitungen und co weitermachen kann.

Gestern gings dann um die Bremsen. Beläge aufgenietet, Radbremszylinder überholt und generell den Mechanismus überarbeitet.
Die Bremsen an der Hinterachse haben an dem Ver- bzw Voreinstellmechanismus eine Art "Indexer" aus einem Kettenrad und einem Federblech.
Leider war auf einer Seite das Ritzel nicht mehr zu brauchen. Die besten Zähne waren krumm, oder kurz und die schlechten nicht mehr da.
Auch wenn's ein normales Kettenrad war, schien es nicht all zu gängig zu sein. Meist dann etwas teurer, für so ein kleines Rad, 50€ Mindestbestellwert auf der Seite oder das Teil liegt in China. Also habe ich mich dann dazu entschlossen eine Approximation selber zu fertigen. In CAD habe ich mir einen Lochkreis mit 12 Löchern auf einem 27,5er Radius und einem zentralen in der Mitte, den ich dann ausdrucken und auf ein Stück Stahl übertragen konnte. Außen habe ich 5,5er Löcher gebohrt und in der Mitte ein 12er. Danach konnte ich das ganze auf einer 12er Schraube festspannen. Dadurch habe ich dann die Mitte meines Lochkreises als Achse gehabt und konnte das Werkstück auf 27,5mm runter drehen, sodass außen nur noch Halbkreise übrig bleiben.
Nur leider ist am Anfang beim Bohren das Werkstück im Schraubstock immer wieder gewandert. Dadurch sind manche Löcher etwas schief geworden und das ganze sieht nicht so schön aus, wie es aussehen könnte.
Allerdings funktioniert das ganze super, also habe ich davon abgesehen das "unsichtbare" Teil erneut anzufertigen.


Gruß
Sebastian
Dateianhänge:
Rad alt.jpeg
Rad alt.jpeg (178.12 KiB) 432 mal betrachtet
Abdrehen.jpeg
Abdrehen.jpeg (190.62 KiB) 432 mal betrachtet
Verbaut.jpeg
Verbaut.jpeg (392.47 KiB) 432 mal betrachtet
#568899
Hallo,

es geht mal wieder voran.
Viele Kleinigkeiten, aber endlich mal was großes.
Motor und Getriebe sitzen im Rahmen.
Die Achsen folgen hoffentlich morgen.


Eine Sache kommt mir da aber direkt komisch vor.
Nämlich sitzt das Getriebe hinten festgeschraubt an die Halter. Der Motorhalter vorne allerdings sitzt nur zu ca 3/4 auf dem Halter im Rahmen, wie unten auf den Bildern zu sehen.
Ich habe ja einen neuen Rahmen jetzt. Der sollte sich als .122 ja nicht von dem alten .123 unterscheiden?
Ist das normal, war's vielleicht vorher auch so, ich bin mir nicht sicher.
Halten wird's auf jeden Fall, aber merkwürdig ist's irgendwie.

Kann mich da wer aufklären?


Beste Grüße
Sebastian
Dateianhänge:
IMG_20230317_153010998.jpg
IMG_20230317_153010998.jpg (1.06 MiB) 247 mal betrachtet
IMG_20230317_153455051.jpg
IMG_20230317_153455051.jpg (1.22 MiB) 247 mal betrachtet
Nord-Süd Treffen 2023

Helmut, Bisher hat das die ganzen Jahre doch auch […]

Unimog 411 Westfalia Scheinwerfer

Hallo Nils, Westfalia Dvf hat 7" Scheinwe[…]

Hi Tobias, die Scheiben vom 435 und 427 habe alle[…]

Verkaufe Unimog 404 011 - U 110

Hallo geosjoggen (ich habe keine Lust, irgenwo na[…]