Unbekannter Halter am 403

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Unbekannter Halter am 403

Beitragvon benz » 03.01.2013, 19:46

Hallo zusammen,

ich habe heute mal ein paar Bilder von einem mir unbekannten Halter oder Aufnahme o. ä. am Rahmen meines 403 gemacht.

Ich nenne ihn mal "Halter" ist an einer Aufnahme am linken Rahmenlängsträger kurz vor der hinteren Getriebelagerung mit einer Silentbuchse angeschraubt und hat eine Gewindestange zum einstellen. Er zeigt rechtwinklig vom Rahmen nach rechts zum Getriebe. Am Getriebe ist nichts abgebrochen oder so.

Ich habe im EPC evtl. den Halter schon selbst gefunden, bei Motoraufhängung, Bild 1.

Kann mir jemand sagen wozu dies Teil dient?
Dateianhänge
unbekannter Halter 1.1.JPG
unbekannter Halter 1.1.JPG (70.3 KiB) 908-mal betrachtet
unbekannter Halter 2.1.JPG
unbekannter Halter 2.1.JPG (60.19 KiB) 909-mal betrachtet
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1931
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 55 times
UVC-Mitglied: 0
Unimog: 403.121




Beitragvon mogli406 » 03.01.2013, 19:54

Die Frage finde ich berechtigt!

Hatte genau den selben Halter im 406....

Bin mal gespannt ob das einer genau beschreiben kann...

Grüssle Michael
Besucht auch mal meine HP und tragt euch ins GB ein! Bin auch immer offen für neues!
Benutzeravatar
mogli406
Senior Member
Senior Member
 
Beiträge: 2112
Registriert: 14.10.2002, 18:35
Wohnort: Malsch
Has thanked: 49 times
Been thanked: 18 times
UVC-Mitglied: 0
UCG-Mitglied: 613
Unimog: U406 Forst, 427 1400A,

Beitragvon menzimuck » 03.01.2013, 19:57

Hallo

Dieser "Halter" hält das Getriebe normalerweise in der Spur das es nicht am Rahmen ankommt?
Am 2 Bild von dir-Wenn du die Schraube am Getriebehalter aufmachst müste das gegenstück herausfalle?? neu Zusammenschweise und geht wieder.

Gruß aus dem Ennstal
Hannes
Benutzeravatar
menzimuck
Junior Member
Junior Member
 
Beiträge: 80
Registriert: 05.06.2012, 21:51
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon benz » 03.01.2013, 20:02

Hallo Hannes,

dann muss das abgebrochene Teil A 406 240 04 40 sein? Preis bei MB 35,41 €.

Wenn ich das richtig in Erinnerung habe liegt der Getriebehalter rechts und links am Rahmen an, wie kann das Getriebe dann rutschen?

Wie wird der Halter eingestellt?
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1931
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 55 times
UVC-Mitglied: 0
Unimog: 403.121

Beitragvon cord013 » 03.01.2013, 20:08

Moin,
die Gewindestange hält dir normalerweise das Tragrohr und Getriebe auf Abstand. In der oberen linken Verschraubung ist eine dickere Scheibe/Flacheisen, das mit dem Halter der Gewindestange verschweißt ist.

Hab leider kein besseres Bild

MfG
Cord
Dateianhänge
100_3443.JPG
100_3443.JPG (94.86 KiB) 868-mal betrachtet
Benutzeravatar
cord013
Junior Member
Junior Member
 
Beiträge: 63
Bilder: 0
Registriert: 26.07.2010, 21:32
Wohnort: zw. Hannover und Hildesheim
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon menzimuck » 03.01.2013, 20:12

Hallo Rainer

Die Teilenummer Weis ich leider nicht??

Bei meinen 406 ist auf beiden Seiten zwischen Getriebehalter und Rahmen ein paar Millimeter spiel.
Bei mir waren die Gummi kaput und des halb habe ich kein Pickerl bekommen??

Gruß aus dem Ennstal
Hannes
Zuletzt geändert von menzimuck am 03.01.2013, 20:14, insgesamt 1-mal geändert.
Benutzeravatar
menzimuck
Junior Member
Junior Member
 
Beiträge: 80
Registriert: 05.06.2012, 21:51
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon benz » 03.01.2013, 20:13

Hallo Cord,

ich sehe gerade auf deinem Bild dass dein Bremsschlauch von der Hinterachse an einen Halter an der Getriebeaufhängung führt, wenn das original ist möchte ich das auch nur leider finde ich die Halter im EPC nicht.

Könntest du die Länge deines Gestänges am Halter messen und das Maß hier einstellen? Ich meine jetzt von Mitte Schraube zu Mitte Schraube.

Oder wird der Halter so eingestellt dass auf beiden Seiten gleich viel Abstand ist?
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1931
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 55 times
UVC-Mitglied: 0
Unimog: 403.121

Beitragvon saujäger406 » 04.01.2013, 02:49

Hallo,
den Halter kenn ich, ist mir die Tage bei Lackierabeiten auch aufgefallen das der bei mir ebenfals abgerissen ist. Ich habe mir auch überlegt was soll das, das Getriebe ist ja 2 mal fest am Rohr.
MFG Christian
Benutzeravatar
saujäger406
Junior Member
Junior Member
 
Beiträge: 92
Registriert: 30.03.2012, 12:08
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
Unimog:

Beitragvon benz » 04.01.2013, 10:32

Hallo zusammen,

wenn der Halter abreißt stimmt doch irgend etwas nicht, und da es mir bis jetzt beim fahren nicht aufgefallen ist kann man diesen Halter evtl. auch weg lassen.

Hat evt. jemand von Euch den Halter demontiert weil er ständig abreißt?
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1931
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 55 times
UVC-Mitglied: 0
Unimog: 403.121

Beitragvon Michael_Weyrich » 04.01.2013, 12:26

Hallo,

es gibt verschiedene Versionen der hinteren Getriebeaufhängung, auch dieses beschriebenen Abstandhalters. Die hintere Getriebehalterung ist nur mit zwei Halbrohren oder jeweisl zwei Haltern mit Gummis drin um das Rahmenquerrohr befestigt. Seitlich gibt dieser Halter die Führung vor. Natürlich kann es sein, dass nach jahrelangem Betrieb des Unimog, insbesondere, wenn durch reine Straßenfahrt wenig Verwindung des Rahmens gefordert war, die Gummis so auf dem Querrohr festgebacken sind, dass man erstmal kein Spiel merkt. Deswegen den Halter wegzulassen oder auszubauen, würde ich aber nicht machen. Selbst wenn du anscheinend nichts merkst, hast du denn überhaupt den Vergleich zum Fahrverhalten eines Mogs mit intaktem Halter?

Gruß,
Michael
Meine Mogs und Anhänger:
406.121, 403.123, 435.115, KDU6000
Ehemalige Mogs:
404.115(TLF8)*, 404.114(LF8-TS)*, 416.141, 403.121, 424.126, 406.121

*) bei der Feuerwehr
Benutzeravatar
Michael_Weyrich
Senior Member
Senior Member
 
Beiträge: 3875
Registriert: 28.07.2002, 17:47
Wohnort: Herchweiler
Has thanked: 0 time
Been thanked: 65 times
UVC-Mitglied: 0
UCG-Mitglied: 3857
Unimog:

Beitragvon benz » 04.01.2013, 17:09

Hallo Michael,

einen Vergleich habe ich leider nicht, aber der Mog fährt mit der momentan montierten Bereifung und sehr leichtgängigen Achsschenkeln 100 %ig geradeaus zieht nicht einseitig und das ohne Veränderung beim Lastwechsel.
Hierbei versucht sich der Antriebsstrang im Rahmen zu bewegen.

Wenn ich mit den angefangenen Arbeiten fertig bin schaue ich mir die Gummilager des Getriebes mal an. Das sie festgebacken sind wäre eine Möglichkeit und würde erklären warum das Getriebe keine Reibspuren auf dem Rahmenrohr hinterlassen hat.

Den Rest vom Halter habe ich heute ausgebaut, nach entfernen des überlackierten Drecks habe ich einen Schweißpunkt (eher Klecks) gefunden.

Aber der Rest welcher auf der Getriebeschraube stecken müsste ist nicht mehr vorhanden nur eine ca. 10 mm dicke Distanzscheibe.

Diese Distanzscheibe finde ich auch nicht im EPC, evtl. gehört die garnicht da hin.
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1931
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 55 times
UVC-Mitglied: 0
Unimog: 403.121

Beitragvon cord013 » 04.01.2013, 19:41

Moin,

der Halter des Bremsschlauches ist ein Blechstreifen. Der Bremsschlauch wird mit dem diecken Innengewindestück dadurch gesteckt und mit diesen Haltespangen gesichert.

Beim messen der Länge des Getriebehalters kann ich euch Sonntag oder nächste Woche erst wieder helfen. Mein Mog steht leider nicht ganz vor der Haustür und unter der Woche bin ich beruflich viel unterwegs.

Nochmal zum Getriebehalter, der Motor und das Getriebe sind ja ein Block, der Motor ist vorne "schwimmend" gelagert und das Getriebe hinten am Tragrohr. Wie Michael schon geschrieben hatte sind in dem Teagrohr nur 4 Gummihalbschalen keine Führung oder Sonstiges.


Ich werde mich beeilen mit dem Maß.

MfG

Cord
Benutzeravatar
cord013
Junior Member
Junior Member
 
Beiträge: 63
Bilder: 0
Registriert: 26.07.2010, 21:32
Wohnort: zw. Hannover und Hildesheim
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon menzimuck » 04.01.2013, 20:22

Hallo Miteinander

Ich hab in meinen Ersatzteilbuch nachgeschaut.(406)
Es ist die Ausgabe BK182, IN der Gruppe 24(Motoraufhängung), auf der Seite 39 müßte euer Teil die Nummer 69 haben?
Bild
Gruß aus dem Enntal
Hannes
Benutzeravatar
menzimuck
Junior Member
Junior Member
 
Beiträge: 80
Registriert: 05.06.2012, 21:51
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon benz » 05.01.2013, 18:56

Hallo Hannes,

die Nr. 69 hat o. g. Teilenummer, der Preis steht auch schon da.
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1931
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 55 times
UVC-Mitglied: 0
Unimog: 403.121

Re: Unbekannter Halter am 403

Beitragvon benz » 02.02.2013, 19:27

Hallo zusammen,

der Halter muss wieder dran, ich habe gesehen warum.

Nach dem Ausbau des Motors hat man die Scheuerstelle vom Ölkanal zum Ölfilter am Rahmen gesehen, also ungefähr dort wo sich der Öldruckgeber befindet.

Auf der Suche nach der richtigen Einstellung bin ich noch nicht weiter gekommen,

Evtl. kann ja mal jemand von Euch die genaue Lage des Getriebehalters nach rechts und links im Rahmen ausmessen und den Wert hier einstellen?
Gruß Reiner
Benutzeravatar
benz
Senior Member
Senior Member
 
Beiträge: 1931
Registriert: 23.08.2011, 13:47
Wohnort: Mühlhausen
Has thanked: 1 time
Been thanked: 55 times
UVC-Mitglied: 0
Unimog: 403.121

Nächste

Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste