Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Das neue Wald-, Feld- und Wiesen-Forum. Für Häcksler, Schneeschieber ...
#523488
Weiter geht's:
Jetzt merke ich, dass ich mir die vordere Halterung nicht genauer angeschaut habe, ob diese zusätzlich verschraubt ist oder rein nur angeschweißt ist?
IMAG2327-1.jpg
IMAG2327-1.jpg (95.14 KiB) 1790 mal betrachtet
Hier die Antriebskette der Winde:
IMAG2328-1.jpg
IMAG2328-1.jpg (98.71 KiB) 1790 mal betrachtet
Interessant finde ich den geraden Ringschlüssel. Sowas wie eine Losdrehsicherung? :shock: :D
IMAG2333-1.jpg
IMAG2333-1.jpg (99.52 KiB) 1790 mal betrachtet
#523489
Dann stimmt die Halterung überein mit diesem Bild:
72-151.jpg
72-151.jpg (98.87 KiB) 1789 mal betrachtet
Wieder eine Quizfrage an die UCOM:
Kennt wer den Besitzer des Mogs, den Peter ein paar Beiträge vorher verlinkt hat?
Anbei das Bild, das war auf dem UVC-Treffen Niederbreitbach im Jahre 2002.
gs_16_000053.jpg
gs_16_000053.jpg (94.24 KiB) 1789 mal betrachtet
Ich bin nun auch UVC-Mitglied, ich versuche dort noch die Recherche.
Da könnte ich viele Fragen klären, hoffe ich.

Vielen Dank!
#526256
Hallo Florian;

Pardon, deine Frage: "ist dort standardmäßig eine Bohrung im langen Rahmen vorhanden?"
hab ich leider erst jetzt gelesen.
Ja, bei meinem 411.120 Bj 65 ist gerade da, (das ist auf der Fahrerseite etwa 4cm hinter dem Batteriekasten)
mittig am Rahmen eine Bohrung mit Durchmesser ca. 18mm
Und natürlich gegenüber auf der Tankseite.
Anbei ein Bild aus der Ersatzteilliste die es bestätigt.

Gruß
Norbert
Dateianhänge:
Rahmen 411 120.jpeg
Rahmen 411 120.jpeg (35.59 KiB) 1649 mal betrachtet
#526291
Hallo Norbert,

vielen Dank, konnte zwischenzeitlich ein paar lange Radstände live anschauen, ja die hatten alle die Bohrungen original im Rahmen, bot sich somit an, diese Bohrungen für die Windenbefestigung zu nehmen.

Zwischenzeitlich waren wir noch in Nordhorn auf den Trac-Feldtagen mit unserem Langholzanhänger und als Windenfahrzeug war Volker mit seinem Frosch und dem Krailing-Adler-Aggregat vorm Anhänger :D
Leider ist die Vorführung sprichwörtlich ins Wasser gefallen... :?

Auch konnte ich inzwischen Unterlagen dazu sammeln wie Prospekte und Preislisten plus Hardware in Form von 9x18 ET25 Herzlochfelgen und der FHS-Rückwand mit den geraden Sicken, denn der kurze Radstand hatte direkt die Pritschenbretter als Rückwand. Frontzapfwelle und eine ganz kurze Heckzapfwelle für den Windenabtrieb gabs auch noch.

Mühsam ernährt sich das Eichhörnchen :lol:
#527757
Bobber hat geschrieben:Mühsam ernährt sich das Eichhörnchen :lol:
...nun ging es gleich mal einen großen Schritt voran:

Nachdem die Bohrung im Rahmen nicht nur eine Bohrung war, sondern eine Buchse, verwarf ich die Idee, das Rückeaggregat auf den kurzen, noch zerlegten 411.110 aufzubauen. Ziemlich geschwind ergab sich der Kauf "meines" Wunschfahrzeuges:
IMAG2692_1-11.jpg
IMAG2692_1-11.jpg (95.36 KiB) 1459 mal betrachtet
411.112 Bj.60, mit geraden Rückwandsicken, gut hergerichtet, Frontwinde Typ C, Heckwinde H3500, ochsenblutrotes Fahrgestell, originale Sitze mit grünem Kunstleder, Verdeck und Einsteckscheiben original, ebenso die Blechteile, neuer Tank, Motor überholt...
Anmelden, mal fahren...nebenbei das Rückeaggregat plus Seilwinde herrichten und weiter Teile zusammensuchen wie Heckkotflügel und Rückeschild z.b.
#527760
Jochen.Schäfer hat geschrieben: Ein funktionstüchtiges Fahrzeug sollte mindestens bei den Niederbayrischen Unimog und MB-trac Freunden zu finden sein.
Gruß
Jochen
Auch hier konnte ich recherchieren, das Fahrzeug war 2017 bei den oberbayerischen Unimogfreunden zu Besuch:
https://www.unimogfreunde.de/Bilder_Veranstaltungen/2017/20_Jahre_Oberbayerische_Unimog_Freunde/20_Jahre_Oberbayerische_Unimogfreunde_Ampfing.htm

Bild
Bild

Das ist schon die modernere Variante ab 1961 (geschätzt, laut Publikationen) mit umlegbarem Rückeschild.
Drehpunkt war dabei die Lagerung der großen Seilwalze. Somit war im Rückebetrieb das Heck geschützt und bei der Straßenfahrt das Heck normal zugänglich. Ebenso waren Beleuchtung und Nummernschild frei sichtbar.
Nach ersten Messungen, um den Lufttank zu versetzen, muss der Batteriekasten nach unten versetzt werden bis aufs Abgasrohr, damit der Luftkessel press dazwischen geht.
Die Kontaktdaten des Besitzers habe ich, da werde ich mal nachhaken.
54253-46-1.jpg
54253-46-1.jpg (81.82 KiB) 1446 mal betrachtet
#530016
Hallo zusammen,

ich möchte hier in loser Reihe über den Fortschritt des Projektes berichten, falls es hier stört, kann ich gerne ein eigenes Thema aufmachen...

Aktuell habe ich am Fahrzeug folgende Dinge erledigt:

- Motorölwechsel und Filtersieb gereinigt, dabei defekten Öldruckschalter festgestellt, erneuert.
- Ölwechsel an Getriebe, Achsen, Achsportalen, Luftpresser, Luftfilter, Einspritzpumpe, alles schon länger nicht mehr gewechselt :shock:
- Stoßdämpfer erneuert auf Sachs 976 001 (verstärkt), hinten war die Schraube der unteren Aufhängung mit der Lagerbuchse des Dämpfers zusammengerostet. Verschiedene Versuche die Schraube zu retten waren erfolglos, die Flex half weiter, vermutlich Werkszustand.
- Lenk- und Spurstange erneuert, Vorspur neu eingestellt
- Batteriekasten erneuert (Lackierer hat den Farbton am Muster angepasst, wartet noch auf die Falzabdichtung mit Wachs und den Einbau)
- Ventildeckeldichtung erneuert (später mehr)
- Fahrzeug wieder zugelassen
WhatsApp Image 2019-02-15 at 20.50.29-1.jpg
WhatsApp Image 2019-02-15 at 20.50.29-1.jpg (98.87 KiB) 1317 mal betrachtet
Bei der ersten Fahrt zeigte sich eine grobe Undichtigkeit im Bereich Zylinderkopf, Schuld war der Ventildeckel, an der neuen Ventildeckeldichtung konnte man sehen, wie sie saß. Dabei war keine Abdichtung möglich, da der Ventildeckel in die Breite verzogen war (mehr wie 1cm), vermutlich durch zu starkes Anziehen in der Vergangenheit. Ein gebrauchter Ventildeckel war noch im Fundus, mit dem getauschten Deckel war die Stelle um die Einspritzdüsen dann dicht.
WhatsApp Image 2019-02-16 at 19.59.47-1.jpg
WhatsApp Image 2019-02-16 at 19.59.47-1.jpg (99.27 KiB) 1313 mal betrachtet
Fahrzeug fährt sich gut :)
Ich warte noch auf das 3-Wege-Thermostat von MP und eine geteilte hintere Zapfwelle mit Zwischenabtrieb konnte ich noch erwerben, die müsste bald eintreffen :party
WhatsApp Image 2019-02-16 at 20.00.11-1.jpg
WhatsApp Image 2019-02-16 at 20.00.11-1.jpg (91.57 KiB) 1313 mal betrachtet
Gruß Florian
#530254
Hallo zusammen,

weiter geht's:

Neulich bin ich mal 100km am Stück gefahren, da konnte man richtig spüren, wie nach und nach die Öle dünner wurden und der Mog besser lief.

Ein festgestelltes Manko dabei war die schwergängige Schaltung, vom Gefühl her ließen sich die einzelnen Gänge in den Gassen schwer schalten, vor allem jedoch sporadisch.
Ich habe dann nach Recherche im WHB den Getriebedeckel abgebaut und die Schaltplatte fixiert, um die Schaltwelle im oberen Schaltgehäuse zu begutachten, was sich im Nachgang als korrekt erwiesen hat: Auf der Schaltplatte stand ein Gemisch aus Öl und Kondenswasser:
IMG_20190222_110844.jpg
IMG_20190222_110844.jpg (90.01 KiB) 1164 mal betrachtet
Der Schmutz bestand aus Schmiermittelresten und massiven Rostpartikel, die sich aus der Verzahnung und dem Gussgehäuse gelöst hatten. Das hatte die Mechanik dermaßen verkeilt, dass ich nochmals 1,5h brauchte, um die Schaltwelle aus dem Gehäuse zu bringen.
IMG_20190222_120303.jpg
IMG_20190222_120303.jpg (99.18 KiB) 1164 mal betrachtet
Den Schaltfinger hatte ich noch bezüglich der Einbaulage markiert gehabt, da hatte u.a. Markus in seinem Aufarbeitungsbericht drauf hingewiesen.
IMG_20190222_120256.jpg
IMG_20190222_120256.jpg (96.33 KiB) 1164 mal betrachtet
Weiter im nächsten Bericht.
#530256
Weiter geht's:

Die zerlegten Einzelteile habe ich dann ausgiebig gereinigt, im trockenen Zustand lief alles schon wieder wunderbar.
Auch habe ich die verstopfen Ölkanäle gereinigt, wobei ich vermute, dass so weit oben im Getriebe an der oberen Nase kein Spritzöl mehr hinkommt, da die Öffnungen in der Schaltplatte zu klein dafür sind.

Ich habe mir dann u.a. den Dichtring am vorderen Ende des Schaltgehäuses und der O-Ring am Schalthebel bei Daimler besorgt.
Der vordere Dichtring sitzt in einer trapezförmigen Nut und der alte hatte dadurch vmtl. die Form angenommen. Der neue Dichtring war ein normaler O-Ring mit 5mm Schnurdurchmesser. Mit diesem neuen Ring ließ sich das Schaltgehäuse nicht montieren, da die Vorspannung (durch die Trapeznut) zu groß war. Deswegen habe ich wieder den alten Ring verwendet. Ob der alte Ring doch als Formring konzipiert war und durch die Sachnummer-Umschlüsselung geändert wurde, ist mir jedoch unbekannt.

Um eine dauerhafte Schmierung zu gewährleisten, habe ich Fett verwendet, was sich als kontraproduktiv herausgestellt hat, da die Mechanik wieder schwergängig und zäh wurde. Daraufhin habe ich alles erneut ausgewaschen und mit Getriebeöl geschmiert.

Nun ist wieder alles freigängig und leichtläufig nach dem Zusammenbau.
Die bewegten Teile im Getriebedeckel wurden auch noch mit etwas Fett versehen.

An der Schaltplatte habe ich den Schmutz vorsichtig entfernt und die Wasser-Ölreste abgetupft. Mit dem Blatt im WHB die Schaltplatte kontrolliert, ebenso das Prüfmaß am Winkelhebel, plus den Festsitz des Exzenterbolzens, da hatte mich Hannes drauf hingewiesen:
IMG_20190222_134825.jpg
IMG_20190222_134825.jpg (96.44 KiB) 1161 mal betrachtet
Danach die Rastungen etc. geölt, den Deckel wieder angebaut und alles durchgeschaltet.
Nachdem alles funktionierte, Deckel etwas angehoben und abgedichtet.
Zusammenbau, erfolgreiche Probefahrt, normales Schalten ist nun wieder möglich. :party

Neuer Punkt:

- Das Getriebeöl ist schon wieder verschmutzt, ich nehme an die längere Fahrt hat das Öl ausgiebig überall verteilt und alles gereinigt.
Dazu baue ich auch mal die untere Getriebeplatte ab, um den Ölschlamm zu entfernen bzw. zur Kontrolle, ob ggf. Bruchstücke dabei liegen. Die Synchronistation vom 6. Gang kommt mir verschlissen vor, ich habe aber keinen Vergleich dazu. Die anderen Gänge lassen sich problemlos schalten.
#530637
Hallo zusammen,

hier der rasende Rinder-Mulchtransporter: (So ne Pritsche hat auch was :lol: )
IMG_20190302_113416.jpg
IMG_20190302_113416.jpg (95.06 KiB) 1027 mal betrachtet
Bei der Heimfahrt lief der Motor auf einmal auf Vollgas ohne mein Zutun :shock:
Vermutung: Hängendes Gasgestänge
Tatsächlich: Lose Überwurfmutter der Unterdruckleitung zum Membrangehäuse an der ESP
Mit Bordmittel instandgesetzt.

Zuhause das heiße Getriebeöl abgelassen und den unteren Getriebedeckel demontiert:
IMG_20190305_113346.jpg
IMG_20190305_113346.jpg (82.63 KiB) 1023 mal betrachtet
Da wars auch Zeit! Das Öl hatte dementsprechend die gleiche Farbe :| (Nach gerade mal 150km...)
Im Schlamm waren zumindest keine groben metallische Teilereste zu finden, der Schlamm ließ sich fein verreiben.
Am Getriebe selbst ist das Zahnrad für Vorwärts/Rückwärts angeknabbert, da wurde in der Vergangenheit noch vor Stillstand der Vorwahlhebel betätigt :roll:
Ich lasse dies erstmal so, die Zahnflanken selbst sind noch i.O., ich werde da in ein paar Jahren nochmal reinsehen.


Die Zapfwelle mit Zwischenabtrieb ist auch eingetroffen:
(zur Info: Länge der hinteren Zapfwelle im eingebauten Zustand: 159cm beim langen Radstand, gemessen von Flanschfläche Getriebeabgang bis Flanschfläche Lagerbock hinten)
IMG_20190311_110546.jpg
IMG_20190311_110546.jpg (93.44 KiB) 1027 mal betrachtet
Diese ist in gutem Zustand erhalten, das hintere (wichtige) Schiebestück ist schon getrennt, das vordere Schiebestück hab ich schon mit Ballistol eingeweicht, da die Welle verdreht montiert ist und so die Kreuzgarnituren nicht korrekt überein stehen.
Dann muss ich mir noch das passende Kettenrad und Kette besorgen zur Winde, dann folgt die optische Aufarbeitung.

Dies zum aktuellen Zwischenstand.
#531432
Morgen,

weiter geht's mit dem Umbau auf 3-Wege-Thermostat:

Das Öffnen der Mutter am Ausgleichsbehälter habe ich hier beschrieben: Mutter öffnen

Nun wurde das alte Thermostatgehäuse wie in der Kundendienstmitteilung beschrieben ca. 15mm vom Bördel abgestochen, um das Innenleben auszuräumen. Zuvor wurden die weichen Backen passend zum Durchmesser ausgedreht, damit das dünne Gehäuse sauber gespannt werden konnte:
WhatsApp%20Image%202019-04-07%20at%2013_11_44(4).jpeg
WhatsApp%20Image%202019-04-07%20at%2013_11_44(4).jpeg (93.89 KiB) 920 mal betrachtet
Hier waren die eingebördelten Thermostatbestandteile schon ausgedreht:
WhatsApp%20Image%202019-04-07%20at%2013_11_44(7).jpeg
WhatsApp%20Image%202019-04-07%20at%2013_11_44(7).jpeg (64.67 KiB) 920 mal betrachtet
Und das neue Thermostatgehäuse am Motor eingebaut. Dabei den O-Ring auf das eigentliche Thermostat gelegt, den Zippel am Entlüftungsloch entfernt (Soll eigentlich durch die Bewegung des Wassers das Loch freihalten, nur ist die verbleibende Öffnung meiner Meinung nach zu gering) und eine Papierdichtung zum Gehäusedeckel ergänzt:
z3.jpg
z3.jpg (93.8 KiB) 920 mal betrachtet
#531501
Die Evolution eines Lichtmaschinenhalters und Kühlerhalters:
IMG_20190410_060528.jpg
IMG_20190410_060528.jpg (91.06 KiB) 861 mal betrachtet
IMG_20190409_190332.jpg
IMG_20190409_190332.jpg (97.61 KiB) 861 mal betrachtet
IMG_20190409_200832.jpg
IMG_20190409_200832.jpg (93.75 KiB) 861 mal betrachtet
  • 1
  • 2
  • 3
  • 4
  • 5
  • 7
OM602 im 421

Hallo Ihr Lieben, ich würde gerne nochmal au[…]

Unimog 406 von Hachette

Hallo zusammen, baut einer von Euch auch den 406e[…]

Schalldämpfer Abgasanlage

Malzeit, verschlucken beim gas geben, klingt nach […]

Hallo, wenn du das genau mit den Teilen aufbaust,[…]