Herzlich willkommen

Herzlich willkommen auf der Unimog-Community-Website. Seit 1999 treffen sich hier die Mercedes-Benz Unimog- und MBtrac-Enthusiasten zum Meinungsaustausch und Fachsimpeln.

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderator: stephan

#486677
Update von heute:

Tank und Kraftstoffleitungen montiert (so wie es 1974 wohl gemacht wurde mit Kunststoffleitungen)
Hebelwerk montiert
Stoßdämpfer montiert
Schubkugelmanschette montiert
Lüfterrad und Riemenscheiben montiert
Rückfahrscheinwerferschalter und Teile des Kabelbaums installiert
Sperrenventil am Getriebe angeschraubt

Gruß,
Markus
Dateianhänge:
Montage Fahrgestell 008 (Small).JPG
Montage Fahrgestell 008 (Small).JPG (96.09 KiB) 1507 mal betrachtet
Montage Fahrgestell 006 (Small).JPG
Montage Fahrgestell 006 (Small).JPG (93.78 KiB) 1507 mal betrachtet
Montage Fahrgestell 005 (Small).JPG
Montage Fahrgestell 005 (Small).JPG (93.35 KiB) 1507 mal betrachtet
Zuletzt geändert von mhame am 19.06.2016, 22:45, insgesamt 1-mal geändert.
Gruß
Markus
#486685
Hallo Reiner,

ich plane gar nicht. Denn man weiß nie was noch alles kommt und wie lange es dauert (gerade läuft es ganz gut). Wer am Unimog schraubt, weiß dass Kleinigkeiten lange aufhalten können (man denke an das Zerlegen der Doppelkreuzgelenke der VA). Und ich werde aus Zeitdruck keine Kompromisse eingehen. Das hat Christiane auch untersagt.

Ich habe ja noch einen fahrbereiten Unimog, also brauche ich mir über die Anreise zu diversen Treffen keine Gedanken machen. Da er aus Portugal ist, muss er noch eine Vollabnahme haben, H-Gutachten, kleines Kennzeichen hinten, mit Kugelkopf auf Ackerschiene und 61km/h. Und das kann bekanntlich auch eine Herausforderung werden. (Annmerkung: Die Zulasssung war im Nachhinein die leichteste Aufgabe)

Heute kommt Werner und hilft die VA in Position zu bringen. Dann steht er heute Abend vielleicht wieder auf eigenen Rädern.

Bid dann,
Markus
Zuletzt geändert von mhame am 01.09.2020, 08:59, insgesamt 1-mal geändert.
Gruß
Markus
#486686
... ich plane gar nicht
..glaub ich Dir nicht :lol:
... man weiß nie was noch alles kommt und wie lange es dauert
das stimmt
... wer am Unimog schraubt, weiß dass Kleinigkeiten lange aufhalten können
das ist richtig
... ich werde aus Zeitdruck keine Kompromisse eingehen
sollst Du auch nicht!

Ich wollte nur mal so Deine "Gedanken" erkunden (was nicht geklappt hat) :lol:
Liebe Grüße,

Reiner
#486688
Hallo Reiner,

es gab einen Plan, wir wollte mit diesem Unimog nach Süsel. Leider machte uns die Fahrgestellnummer einen Strich durch die Rechnung. Es fehlte eine "1", denn im Rahmen war 411 19-039498 eingeschlagen. Zulassung trotz portugisiescher Papiere und Datenkarte sowie neuem Typenschild von DB nicht möglich. :evil: Habe mittlerweile die Stelle am Rahmen gefunden, wo die richtige FIN mit ausreichend "1" steht. :D

Nach der Aktion ist er dann 2013 aus dem Schuppen in sein neues Zuhause bei uns am Haus umgezogen. Dann wurde er zerlegt. Nach und nach habe ich die Kleinteile aufgearbeitet. Dann wurden Motor (der tropfte), Getriebe (der 5. u. 6. Gang sprangen heraus) überarbeitet und abgedichtet. Dan die Vorderachse (Messingbuchse gebrochen, undicht und Schubkugelmanschette kaputt mit Wassereintritt und Verschmutzung), dann die Hinterachse mit neuen Dichtungen und Oberflächenkorrosion, plattgedrückte Bremsleitungen).

Nach dem der Rahmen gestrahlt und oberflächenbehandelt war, startete der Zusammenbau. Das waren eine Menge Pläne und Verschiebungen, daher plane ich nur noch einzelne Schritte, nicht das ganze Projekt. Ist doch Hobby und für mich ist das Ergebnis wichtiger als ein paar Tage früher zu sein.

Daher: Ich plane nicht.

Markus
Dateianhänge:
Rahmen Montage 006 (Small).JPG
Rahmen Montage 006 (Small).JPG (71.97 KiB) 1483 mal betrachtet
Gruß
Markus
#486716
So, heute war ein verlorener Tag. Zuerst an der Antriebswelle eine Schraube M8 12.9 abgerissen. Trotz Drehmomentschlüssel hat es "knack" gemacht. Schraube wieder herausgedreht, nichts zu sehen. Bei erneuten Eindrehen ist dann der Kopf abgefallen. Dann Flansch aus dem Getriebe gezogen und Gewinderest entfernt.

Dann einen Fehler festgestellt, auf den auch im WHB nicht hingewiesen wird. Die Zuschaltung für den Vorderantrieb kann nicht an den Hebeln eingestellt werden. Er ist einzig über die Stellung der Gabel zum Hebel definiert. Hatte mich bei der Montage des Getriebes an einem anderen orientiert. Jetzt mit Hebel musste ich feststellen, dass der Vorderradantrieb sich NICHT ausschalten ließ. :evil: Daher Getriebe unterbaut, Getriebetraverse aus dem Rahmen geschraubt und den hinteren Deckel abgenommen, vorher noch den Flansch der VA demontriert, Gabel versetzt und alles wieder zusammengebaut. Funktionstest und dann die Getriebetraverse wieder eingebaut. Achtung, wenn die Getriebetraverse demontiert wird, können Motor und Getriebe kippen. Die HA konnte zum Glück montiert bleiben.

Also morgen wieder mit der Montage der VA beginnen. :party

Tipp für alle die ein Getriebe reparieren: vor dem Einbau die Hebel wieder montieren und die Zu-und Abschaltung für den Vorderragantrieb prüfen.

Gruß,
Markus

P.S.: Reiner so viel zum Thema "Planung"
Zuletzt geändert von mhame am 09.07.2018, 07:31, insgesamt 1-mal geändert.
Gruß
Markus
#486750
So, gestern habe ich die Allradschaltung noch in Ordnung gebracht. Heute war die Vorderachse dran. Nun steht er wieder auf seinen Rädern. :party

Sperrenbetärigung, Pedale und Bremsanlage stehen auch kurz vor dem Abschluss.

Kaum zu glauben, die Pedale waren krumm. Die muss ich noch richten.

Markus
Dateianhänge:
Montage Fahrgestell 003 (Small).JPG
Montage Fahrgestell 003 (Small).JPG (90.14 KiB) 1380 mal betrachtet
Montage Fahrgestell 008 (Small).JPG
Montage Fahrgestell 008 (Small).JPG (81.24 KiB) 1380 mal betrachtet
Montage Fahrgestell 009 (Small).JPG
Montage Fahrgestell 009 (Small).JPG (77.01 KiB) 1380 mal betrachtet
Gruß
Markus
#486772
Hallo ULI,

ja, es läuft gerade gut. Die Felgen haben die Ausschnitte in der Radscheibe an Rand zur Felge. Dieser Typ wurde nur in den letzen Jahren bis 1974 am 411er verbaut. Zu dieser Zeit waren aber schmale Reifen selten, daher gibt es nur wenige dieser Felgen. Sie haben eine 421er Nummer. Ich hatte 5 Stück, von denen 3 geschweißt waren. Zufällig habe ich bei den Treckerfreunden noch zwei bekommen.

Gruß,
Markus
Zuletzt geändert von mhame am 09.07.2018, 07:34, insgesamt 1-mal geändert.
Gruß
Markus
  • 1
  • 2
  • 3
  • 4
  • 5
  • 16

Hallo Blane, dann ist der Fehler ja behoben. Bela[…]

Zulassung ohne Fahrzeugbrief

Hallo Torsten, hier bei uns im Kreis hast Du die […]

Getriebe

Hallo Kilian, Die Aussagen Deines Verkäufers[…]

Hallo Stefan, zunächst einmal herzlich willko[…]