Probleme mit Luft in der Leitung vor der Einspritzpumpe

Hier werden Fragen zur Technik und zur Restauration des Unimog gestellt.

Moderatoren: Torsten Pohl, stephan, Bernd-Schömann

Probleme mit Luft in der Leitung vor der Einspritzpumpe

Beitragvon U600/421 » 06.08.2018, 10:58

Hallo,

ich habe einenU600/421 mit dem 2,4l Motor.

Der Unimog hat folgendes Problem. Wenn der Unimog länger als einen Tag steht spring er nicht mehr an!

Ich habe alle Kraftstoffleitungen durch Silikonschläuche ersetzt um zu sehen ob sich im System Luft befindet. Nach einem Tag Standzeit läuft der Schlauch von der Einspritzpumpe zum Filter hin lehr. Pumpen mit der Vorförderpumpe behebt das Problem mit dem Anspringen nicht. Der Schlauch füllt sich zwar wieder mit Diesel aber wenn ich den Mog Starte wird der Schlauch schlagartig wieder lehr. Es dauert ein klein wenig bis Diesel aus dem Filter kommt, in der Zeit entsteht wieder eine Luftblase im Schlauch zwischen Filter und Einspritzpumpe. Wie die Blase sichtbar wir geht der Mog aus und Springt nur schwer wieder an.

Meine Vermutung war das in der Pumpe ein Rückschlag Ventile ist und das kaputt ist. Ich habe in die Rücklaufleitung einen Kraftstoffhahn eingebaut. Für die Zeit des Stillstandes, leider brachte das keine Besserung.

Ich bin jetzt leider etwas ratlos, hat einer von euch einen Tipp?

Danke im Voraus

Gruß Thomas
U600/421
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 06.08.2018, 10:35
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U600/421 Schmidt umbau mit VF1




Re: Probleme mit Luft in der Leitung vor der Einspritzpumpe

Beitragvon JoachimDude » 06.08.2018, 12:23

Hallo Thomas,
Unterhalb der Kraftstofffilter befindet sich die Kraftstoffpumpe. Oben dran sind zwei Rückschlagventile.
Eines sperrt in Richtung Tank, das andere in Richtung Filter. Vermutlich ist eines oder beide Ventile undicht
Bzw defekt. Weiterhin solltest du die gesamten Kraftstoffleitungen auf Undichtigkeiten prüfen. Auch schon
kleinste Undichtigkeiten lösen den von dir beschriebenen Defekt aus. Ferner solltest du, wenn du mit der Handpumpe vorförderst, die kleinen Schrauben oberhalb der Filter (SW 10) öffnen und pumpen bis Kraftstoff
blasenfrei austritt. Dann schnell zudrehen. Er müsste dann starten.
Moglergruss
Joachim
Benutzeravatar
JoachimDude
Senior Member
Senior Member
 
Beiträge: 593
Bilder: 33
Registriert: 06.08.2002, 19:49
Wohnort: Liebenau
Has thanked: 3 times
Been thanked: 13 times
UVC-Mitglied: 0
Unimog:

Re: Probleme mit Luft in der Leitung vor der Einspritzpumpe

Beitragvon U600/421 » 06.08.2018, 13:58

Hallo Joachim,

Danke für die schnelle Antwort. Die Kraftstoffleitungen sind alle neu, durchsichtige Silikonschläuche, so dass ich sehen kann was passiert. Sind die Ventile überall gleich oder muss man die Ventile ausbauen um neue zu bestellen. Hätte gern auch ein Bild angehängt habe die Fiktion hier aber leider nicht finden können.

Gruß, Thomas
U600/421
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 06.08.2018, 10:35
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U600/421 Schmidt umbau mit VF1

Re: Probleme mit Luft in der Leitung vor der Einspritzpumpe

Beitragvon U600/421 » 06.08.2018, 15:30

Hallo,

hier mal ein Bild vom Filter und der Förderpumpe.

MfG,

4.jpg
Dateianhänge
3.jpg
U600/421
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 06.08.2018, 10:35
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U600/421 Schmidt umbau mit VF1

Re: Probleme mit Luft in der Leitung vor der Einspritzpumpe

Beitragvon JoachimDude » 06.08.2018, 16:29

Hallo Thomas,
so wie dein Vorfilter montiert ist, habe ich das noch nicht gesehen. Normalerweise sitzt der
Vorfilter in der Nähe des Tankes unter der Kabine rechts.
Ich habe dir ebenfalls ein Bild beigefügt. Die Rückschlagventile sitzen unter den Verschraubungen
der Förderpumpe (oben).
Gruß
Joachim
Dateianhänge
MogMotwechsel2.jpg
Benutzeravatar
JoachimDude
Senior Member
Senior Member
 
Beiträge: 593
Bilder: 33
Registriert: 06.08.2002, 19:49
Wohnort: Liebenau
Has thanked: 3 times
Been thanked: 13 times
UVC-Mitglied: 0
Unimog:

Re: Probleme mit Luft in der Leitung vor der Einspritzpumpe

Beitragvon strahlenmog » 07.08.2018, 10:20

Hallo Zusammen,
wichtig fast eben so wichtig ist es die Kupferdichtringe (alle!!!) an den Verschraubungen zu wechseln( gilt auch für die O-Ringe) - und es müssen weiche sein!
Ich spreche da aus Erfahrung - das sind Cent Beträge, die einem in den Wahnsinn treiben können.
Mit Gruss aus FL
Michael
PS: im Übrigen sind die Filter bei meinem alten ebenso montiert.
Benutzeravatar
strahlenmog
Member
Member
 
Beiträge: 118
Registriert: 06.03.2007, 18:42
Has thanked: 0 time
Been thanked: 1 time
UVC-Mitglied: 0
UCG-Mitglied: 6314
Unimog: 421

Re: Probleme mit Luft in der Leitung vor der Einspritzpumpe

Beitragvon Helmut-Schmitz » 07.08.2018, 12:28

Hallo Tomas
dieser Filter ist als Vorfilter zwischen Tank und Förderpumpe verbaut, die Förderpumpe drückt dann den Kraftstoff durch das Hauptfilter in die Einspritzpumpe.
Vor dem Starten müsstest du in deinem Falle die Anlage jedesmal komplett entlüften, nur Spritt ind den Leitungen ist da nicht ausreichend, der Filter läuft dann leer.
Neben neuen Kupferringen ( ich glühe auch neue Kupferdichtungen grundsätzlich nochmal weich)
Eines sperrt in Richtung Tank, das andere in Richtung Filter.
beide Flatterventile sperren in richtung Tank, sonst ginge ja nicht in den Filter :wink: . Ein Satz neue Flatterventil kostet ca 5 €. Deshalb saugt die Pumpe aber keine Luft, kann aber dadurch leerlaufen.
Kontolliere (erneuern) auch alle anderen Dichtungen am Filter, Einspritzpumpe und die Entlüfterschrauben am Filter und Einspritzpumpe.
Auch die Leckölleitung von den Einspritzdüsen, die wird gerne übersehen und dann zieht das System dadurch Luft. Auch wenn alles dicht aussieht, öldicht bedeutet noch lange nicht Luftdicht :!:
Ebenfalls die Rücklaufleitung bis in den Tank kontrollieren.
Als letzte Möglichkeit bliebe dann noch eine interne Undichtigkeit in der Förderpumpe.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2018
Moderator & Förderer 2018
 
Beiträge: 10341
Bilder: 161
Registriert: 20.07.2002, 17:54
Has thanked: 26 times
Been thanked: 208 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Re: Probleme mit Luft in der Leitung vor der Einspritzpumpe

Beitragvon U600/421 » 09.08.2018, 08:07

Hallo,

vielen Dank für die schnellen Antworten. Ich habe gestern die 2 Ventile und die dazugehörigen O-Ringe bei Bosch geholt 20€. Werde die Förderpumpe heute wieder verbauen, und dann bin ich gespannt ob er nach 2 Tagen stand Zeit wieder anspringt. Es sind alle Kupferringe und alle Schläuche neu.

Gruß, Thomas
U600/421
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 06.08.2018, 10:35
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U600/421 Schmidt umbau mit VF1

Re: Probleme mit Luft in der Leitung vor der Einspritzpumpe

Beitragvon U600/421 » 19.08.2018, 16:51

Hallo,

nach 2 Tagen ist er auf den Schlag wieder angesprungen.

Ich konnte aber folgendes Phänomen beobachten.

Die Rücklaufleitung ist nach einem Tag vom höchsten Punkt bis zur Einspritzpumpe lehr gelaufen, nach dem zweiten Tag war das Stück wieder voll aber die restliche Leitung in Richtung Tank halb leer. Die Leitungen vor der Pumpe waren die ganze Zeit voll Diesel, ohne eine Blase!

Mein verdächtiger in dem Spiel ist der Kraftstofffilter. Beim wechseln aller Kupferdichtungen ist mir eine Beschädigung der Dichtfläche am Dieseleinlass beim Filter aufgefallen. Ich habe versucht das so gut wie möglich heraus zu bekommen.

Da ich auf Arbeit bin kann ich weitere Beobachtungen leider erst mitte Oktober machen.

Gruß, Thomas :trac6
U600/421
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 06.08.2018, 10:35
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U600/421 Schmidt umbau mit VF1

Re: Probleme mit Luft in der Leitung vor der Einspritzpumpe

Beitragvon U600/421 » 16.09.2018, 19:10

Hallo Unimog Freunde,

ich war auf einen schnellen besuch über das Wochenende zu Hause, und musste leider feststellen das die Leitungen wieder alle leer gelaufen sind. Jetzt gibt es genau noch 2 Verdächtige im Spiel, der Kraftstofffilter und das Rückschlagventile an der Pumpe. Einen neuen Filter habe ich schon bestellt, aber das Ventile finde ich nirgends.

Hat jemand eine Bosch Nummer von dem Ventile. Ich habe 2 Bilder angehängt. Eins der Bilder habe ich mir im Forum ausgeliehen, sorry dafür.

Gruß, Thomas

U-2.jpg


U-1.jpg
U600/421
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 06.08.2018, 10:35
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U600/421 Schmidt umbau mit VF1

Re: Probleme mit Luft in der Leitung vor der Einspritzpumpe

Beitragvon Bert321 » 17.09.2018, 09:06

Hallo Thomas,

hier mal die Nummer des Ventiles A0000747284.

Ich glaube aber nicht das das Ventil defekt ist, Du hast ja ein Kraftstoffhahn in die Rücklaufleitung gesetzt, ohne Erfolg.
Somit dürfte die Leckage auf der Saugseite zu suchen sein.

Das Problem kenn ich auch, bis zum wechseln der Dieselfilter war bei mir alles in Ordnung,
anschliesend das beschriebene Phänomen.

Die Dichtringe an den Schrauben der Filtertöpfe besonders beachten, die müssen in den Absatz passen.

Als Alternative kannst Du noch Rückschlagventile https://www.univateq.de/rueckschlagventil einbauen,
entweder in die Saugleitung oder in den Rücklauf, je nach Verursacher.

Meistens werden die hinten am Motor, Übergang Getriebe eingebaut.

Gruss Bert
Benutzeravatar
Bert321
UCOM-Förderer 2015
UCOM-Förderer 2015
 
Beiträge: 314
Registriert: 05.09.2006, 22:13
Has thanked: 0 time
Been thanked: 9 times
UVC-Mitglied: 0
Unimog:

Re: Probleme mit Luft in der Leitung vor der Einspritzpumpe

Beitragvon muffy421 » 18.09.2018, 12:30

Hallo zusammen,

ich hab bei einen meiner 421er ein ähnliches Problem.

Daher hab ich hier mitgelesen und das Thema mit den transparenten Schläuchen aufgenommen.

Aber woher bekomme ich Meterware der hier beschriebenen transparenten passende Schläuche?
Wer kann mir hier Bezugsadressen im Netz geben?


Danke Gruss Rudi
Benutzeravatar
muffy421
Member
Member
 
Beiträge: 392
Registriert: 16.12.2008, 19:49
Wohnort: Bischofsmais
Has thanked: 1 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Re: Probleme mit Luft in der Leitung vor der Einspritzpumpe

Beitragvon Jochen.Schäfer » 18.09.2018, 15:01

Hallo Rudi,
Transparenten PVC Gewebeschlauch findest du fast überall, im Netz als Druckluftschlauch oder bei OBI
Lose Meterware oder Rollen mit 40-50m

Gruß
Jochen
alte Weisheit: Nimm dir Zeit für deine Freunde, sonst nimmt dir die Zeit die Freunde!
BildBildBild
Blaues Osterei
Geschichte 411114
Restauration 411114
Benutzeravatar
Jochen.Schäfer
Moderator & Förderer 2018
Moderator & Förderer 2018
 
Beiträge: 3226
Bilder: 470
Registriert: 23.10.2002, 13:07
Wohnort: Wuppertal
Has thanked: 114 times
Been thanked: 88 times
UVC-Mitglied: 204
UCG-Mitglied: 6179
Unimog: 411112

Re: Probleme mit Luft in der Leitung vor der Einspritzpumpe

Beitragvon U600/421 » 18.09.2018, 21:21

Hallo,

danke für die schnelle Antwort, ich werde es bei EBAY bestellen. Ich glaube das eigentliche Problem sind der Filter, den habe ich schon zu Hause. Wenn ich im Oktober wieder zu Hause bin habe ich leider auch nur wenig Zeit, da ist es gut wenn schon alles bereit liegt. Die Ventile sehen auch sehr gut aus. Die werde ich mir merken.

Den 8 mm Schlauch habe ich im Netz bestellt, höchstwahrscheinlich bei Schlauch 24. Das mit den Schläuchen ist ein riesen Thema geworden in den letzten Jahren. Es gibt kaum noch gute Silikonschläuche. Es gehen auch die von Oregon (das sind die dunkelgelben 2,6 und 6mm) die von Ratioparts halten kein Jahr mehr, dann sind die hart wie Stein und platzen.
Filter,
https://www.ebay.de/itm/1x-Filter-Gehau ... SwUKxYdODA

Gruß, Thomas
U600/421
Junior Member
Junior Member
 
Beiträge: 8
Registriert: 06.08.2018, 10:35
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog: U600/421 Schmidt umbau mit VF1

Re: Probleme mit Luft in der Leitung vor der Einspritzpumpe

Beitragvon ret » 19.09.2018, 11:28

Mein verdächtiger in dem Spiel ist der Kraftstofffilter.


Moin Thomas,

Den verdächtige ich auch, allerdings den Saugefilter im Tank!!!
Liebe Grüße,

Reiner (jetzt mit Edelmog)

Bild
Benutzeravatar
ret
Senior Member
Senior Member
 
Beiträge: 6770
Bilder: 213
Registriert: 16.04.2009, 19:55
Wohnort: Bad Schwartau
Has thanked: 73 times
Been thanked: 113 times
UVC-Mitglied: 0
Unimog:

Nächste

Zurück zu Technik-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste