Unimog beim Holzmachen

Das neue Wald-, Feld- und Wiesen-Forum. Für Häcksler, Schneeschieber ...

Moderator: -Martin.Glaeser-

Beitragvon Stefanxxx » 06.02.2009, 15:57

Bereit für den Wald, morgen gibts dann Bilder vom Einsatz...
Dateianhänge
P1013390.JPG
P1013390.JPG (93.91 KiB) 9322-mal betrachtet
Benutzeravatar
Stefanxxx
Member
Member
 
Beiträge: 132
Bilder: 1
Registriert: 03.05.2007, 21:43
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:




Beitragvon Stefanxxx » 07.02.2009, 21:01

So, war ein harter Tag, der Polter links waren 5,4FM, sind fast fertig geworden bis auf 3 kleine Stämme, vom beladenen Mog hab ich leider keine Bilder da wir es zum Schluß etwas eilig hatten, aber Mog und Hänger waren bis auf Kabinendachhöhe beladen. :? :?
Dateianhänge
P1013396.JPG
P1013396.JPG (90.29 KiB) 9022-mal betrachtet
P1013394.JPG
P1013394.JPG (92.22 KiB) 9023-mal betrachtet
P1013395.JPG
P1013395.JPG (88.38 KiB) 9025-mal betrachtet
Benutzeravatar
Stefanxxx
Member
Member
 
Beiträge: 132
Bilder: 1
Registriert: 03.05.2007, 21:43
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon Herbylix » 07.02.2009, 21:41

Hallo Zusammen!
Um die Windendiskussion weiterzuführen, zeige ich für alle die es noch nicht kennen, meine Lösung.
Eigenbaurahmenwinde, Zugkraft 4,5t, Steuerung pneumatisch und die Kupplung elektrohydraulisch über Kabel oder Funk.
Keine Pritschenerhöhung, Seil über Heckstütze nach vorne umleitbar.
Gesamtgewicht mit Heckstütze ca. 230Kg
Dateianhänge
Bild 2.jpg
Bild 2.jpg (61.61 KiB) 8994-mal betrachtet
Bild 3.jpg
Bild 3.jpg (97.81 KiB) 8994-mal betrachtet
Viele Grüsse aus Wien
Herbert
Benutzeravatar
Herbylix
Senior Member
Senior Member
 
Beiträge: 1368
Registriert: 25.08.2005, 13:19
Wohnort: WIEN
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Starkes cabrio

Beitragvon Eichenbarg » 07.02.2009, 22:28

Hallo und guten Abend miteinander.
Ein schönes Cabrio,sieht mit den Rädern Spitze aus.Bin gerade dem Unimogfieber verfallen und baue einen 421 Kipper auf.ist fast fertig.llerdings leider kein Cabrio.
Benutzeravatar
Eichenbarg
Junior Member
Junior Member
 
Beiträge: 18
Registriert: 07.02.2009, 00:52
Wohnort: Kirch Jesar
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon Frank_404s » 08.02.2009, 00:56

Hallo "Eichenbarg" ??

Wie ist Dein Vorname?

Welches Cabrio?
Sowohl der 406 als auch der U1000 sehen ziemlich "blechdachmäßig" ;-)
aus.

Grüße, Frank
Benutzeravatar
Frank_404s
Senior Member
Senior Member
 
Beiträge: 931
Registriert: 10.10.2005, 20:01
Wohnort: Ottersheim
Has thanked: 1 time
Been thanked: 2 times
UVC-Mitglied: 0
Unimog:

Beitragvon Bernd-Thomes » 12.02.2009, 00:38

Hallo,
so, habe heute endlich mal daran gedacht einige Bilder mit dem Handy zu schießen. War alles etwas knapp von der Zeit aber für ein Baum hat es dann doch noch gereicht. War zwar etwas kompliziert weil
- erst den Stacheldraht der Weide entfernt werden musste
- vormittags nur ca. 1,5 Stunden incl. Hin und Rückfahrt
- nachmittags nur 1,5 Std. incl. Abladen der ersten Fuhre

So ist auch nur eine kleine Fuhre Holz auf der Prische gelagert, die dicken Stämme hatte ich vormittags schon geladen und mitgenommen.

Ich bin froh den Atlas benutzen zu können. Es erleichtert die Arbeit wesentlich. Seht einfach selber.
Dateianhänge
DSC00144_450x600.JPG
3
DSC00144_450x600.JPG (49.88 KiB) 8434-mal betrachtet
DSC00143_450x600.JPG
2
DSC00143_450x600.JPG (53.38 KiB) 8434-mal betrachtet
DSC00142_800x600.JPG
1
DSC00142_800x600.JPG (99.01 KiB) 8434-mal betrachtet
Schöne Grüße aus dem Emsland
Bernd Thomes
Benutzeravatar
Bernd-Thomes
Senior Member
Senior Member
 
Beiträge: 2145
Registriert: 28.07.2002, 23:30
Has thanked: 2 times
Been thanked: 2 times
UVC-Mitglied: 0
Unimog:

Beitragvon Bernd-Thomes » 12.02.2009, 00:45

So, noch einige Bilder,
Nochmal an der selben Stelle:
Dateianhänge
DSC00145_450x600.JPG
Mooruntergrund -Stütze sackt schon bei geringer Belastung tief im Boden ein
DSC00145_450x600.JPG (43.45 KiB) 8420-mal betrachtet
DSC00141_800x600.JPG
Rueckansicht 421-Atlas
DSC00141_800x600.JPG (73.94 KiB) 8420-mal betrachtet
Schöne Grüße aus dem Emsland
Bernd Thomes
Benutzeravatar
Bernd-Thomes
Senior Member
Senior Member
 
Beiträge: 2145
Registriert: 28.07.2002, 23:30
Has thanked: 2 times
Been thanked: 2 times
UVC-Mitglied: 0
Unimog:

Beitragvon Bernd-Thomes » 12.02.2009, 00:55

Nachmittags den Rest von der anderen Seite aus mooriger Weide geholt, zum Glück war noch etwas Frost tiefer im Boden
Dateianhänge
DSC00150_800x600.JPG
Der Kran ist so hoch damit der Greifer nicht beim Herauffahren auf dem Weg den Boden berührt. Straßenfahrt, 1km, ist tiefer und mit Kette gesichert.
DSC00150_800x600.JPG (86.58 KiB) 8412-mal betrachtet
DSC00149_800x600.JPG
Oft kommt der Kran auch auf die Pritsche - ist dann aber häufig bei Unebenheiten ein "stoßen und scharben".
DSC00149_800x600.JPG (51.44 KiB) 8412-mal betrachtet
DSC00148_800x600.JPG
nur leicht beladen, zum Teil drückte das Gewicht aber schon durch die Grasnarbe
DSC00148_800x600.JPG (87.86 KiB) 8412-mal betrachtet
Schöne Grüße aus dem Emsland
Bernd Thomes
Benutzeravatar
Bernd-Thomes
Senior Member
Senior Member
 
Beiträge: 2145
Registriert: 28.07.2002, 23:30
Has thanked: 2 times
Been thanked: 2 times
UVC-Mitglied: 0
Unimog:

Beitragvon Bernd-Thomes » 12.02.2009, 01:07

So, und nun noch zu den Reifen,
in dieser Einfahrt habe ich mit dem Unimog unter fast den gleichen Bedingungen mit dem alten Blockprofil gestanden weil die Reifen die ca. 35 cm hohe Kannte nicht greifen wollten.
Waren verklebt und drehten nur durch. Ging dann nur mit Schwung.
Hier bin ich jetzt gemütlich und ohne durchdrehende Reifen, durch die Weide im zweiten, nach den schießen dieser Fotos im ersten Gang einfach durch den Dreck bzw. den Kuckel hochgefahren.
Wie man an den Rädern erkennen kann sind diese sauber und der Abdruck des Profils ebenfalls sehr ausgeprägt. Hier nun der Beweis zu meinen sonstigen Äußerungen zu den Reifen. Die Aliance oder Bkt mit der unterbrochenen Stolle saß gundsätzlich zu wenn es naß wurde.
Somit, lieber diese in 10" als 12" die sich verkleben
Dateianhänge
DSC00152_450x600.JPG
Spuren
DSC00152_450x600.JPG (54.52 KiB) 8402-mal betrachtet
DSC00151_450x600.JPG
ältere und frische Reifenabdrücke im feuchten und klebrigen Boden. Betrifft Profilreinigung
DSC00151_450x600.JPG (45.59 KiB) 8402-mal betrachtet
Zuletzt geändert von Bernd-Thomes am 13.02.2009, 23:34, insgesamt 1-mal geändert.
Schöne Grüße aus dem Emsland
Bernd Thomes
Benutzeravatar
Bernd-Thomes
Senior Member
Senior Member
 
Beiträge: 2145
Registriert: 28.07.2002, 23:30
Has thanked: 2 times
Been thanked: 2 times
UVC-Mitglied: 0
Unimog:

Beitragvon Volker_KB » 12.02.2009, 09:46

Hallo Bernd,

schöne Bilder hast du da gemacht. Ich hab aber ein paar Fragen. Am Wochenende bekomme ich sehr wahrscheinlich auch einen Atlas Lader, allerdings einen 402. Diesen möchte ich natürlich auch zum Holz laden nutzen. Wie hast du das mit dem Rotator und der Zange gelöst? So viel ich weiß ist ein doppeltwirkender Anschluss zu wenig dran. Hast du Vielleicht einen Dreiwegehahn in die Leitung von der Abstützung gesetzt um den Rotator zusätzlich antreiben zu können? Sonst noch weiterhin viel Spaß beim Arbeiten mit dem Atlas.

Gruß,

Volker
Volker_KB
Junior Member
Junior Member
 
Beiträge: 59
Registriert: 17.07.2008, 20:50
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon Bernd-Thomes » 12.02.2009, 14:56

Hallo Volker,
ich habe für ca. 30,- Euro ein gleiches Steuerventil erworben wie die sonst schon verbauten am Atlas. Dies hatte ich eigentlich als Ersatz weggelegt, es dann aber an der linken Seite, versetzt nach unten, angebaut. Außerdem hatte ich noch einige gebrauchte Leitungen liegen die ich, wie man evtl. erkennen kann, zur Zeit noch provisorisch mit Kabelbinder an die originalen Leitungen zum Armende gelegt habe.
Eine andere Möglichkeit ist, wenn Du ein elektr. Umschaltventil vorne am Arm anbaust. Dann könntest Du per Kopfdruck statt des Greifermechanismus den Rotator ansteuern. Der Rotator wird normal ja nie mit dem Greifer zusammen betrieben.
Abgenommen habe ich die Leitung vom Knickarm / Drehvorrichtungs-Steuergerät und einen Rücklauf in eine vorhandene Rücklaufleitung gesetzt.

Leider habe ich mal wieder etwas billig einen Rotator gekauft. Der funktioniert nicht vernünftig und beginnt jetzt auch zu lecken. Es kann sein dass dieser mal dreht, meistens aber dreht der nicht und plötzlich funktioniert er wieder. Dann kann es sein dass er eine zeitlang geht bis er dann wieder nicht mehr will. Man bekommt ihn dann auch nicht wieder in Gang. Vielleicht doch die Steuergeräte falsch montiert? Evtl. liest hier jemand mit der sich mit solchen Rotatoren auskennt.
So etwas macht mich Wahnsinnig wenn es dann nicht funktioniert wenn man es braucht. Sollte ich wohl mal tauschen gegen etwas besseres wenn ich das nötige Kleingeld wieder zusammen habe.

Übrigens, dies ist auch ein 402. Der besitzt ebenfalls zwei Pumpen.

Die Befestigung habe ich so gewählt, dass ich notfalls auch noch die Rückklappe benutzen könne. Sind dann aber nur noch wenige cm Luft wenn die Hebel nach hinten gezogen werden. Wegen des Gewichts wollte ich den Atlas nicht weiter nach hinten setzen.
Auf den Bildern ist der Kran etwas nach hinten verlaufend angebaut. Normal steht der Atlas beim Arbeiten gerade. Hier aber wohl wegen des unebenen Untergrunds etwas schräg.
Nachteil des Laders ist, dass wenn der Knickarm voll eingeknickt ist man nur das vordere Drittel der Pritsche beladen kann.
Und, was ich auch noch nicht habe, eine verstärkte Pritschenfront mit aufgesetem stabilen Gitter wären nicht schlecht zum Holzladen. Besonders wegen des begrenzten Knickpunktes. Sonst kommt schon mal der Greifer oder ein Stamm gegen das Verdeck.
Schöne Grüße aus dem Emsland
Bernd Thomes
Benutzeravatar
Bernd-Thomes
Senior Member
Senior Member
 
Beiträge: 2145
Registriert: 28.07.2002, 23:30
Has thanked: 2 times
Been thanked: 2 times
UVC-Mitglied: 0
Unimog:

Beitragvon U.Forst » 14.02.2009, 20:42

Tag zusammen,
da bei uns der Winter auch wieder voll da ist ,mit Schnee ,haben wir heut mal im Garten ne Birke umgemacht!Die musste wegen der nähe zur Stromleitung weg!!
Hier ein paar Bilder!!
Dateianhänge
K640_DSC03320.JPG
K640_DSC03320.JPG (96.34 KiB) 7675-mal betrachtet
K800_DSC03322.JPG
K800_DSC03322.JPG (80.74 KiB) 7676-mal betrachtet
K640_DSC03324.JPG
K640_DSC03324.JPG (95.8 KiB) 7676-mal betrachtet
Benutzeravatar
U.Forst
Junior Member
Junior Member
 
Beiträge: 85
Registriert: 12.04.2006, 18:13
Wohnort: Leimen
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon pflanzerl » 15.02.2009, 12:56

Hallo Freunde,

ich möchte euch auch ein paar Bilder vom Holzmachen mit Unimog liefern. Gestern habe ich im verscheiten Schwabenland das Holz aus dem Wald gefahren. Zuerst habe ich Ketten aufgezogen und das hat sich bewährt. Ich hoffe die Impressionen gefallen euch.

Gruß,
Steffen
Dateianhänge
DSC05895.JPG
DSC05895.JPG (58.95 KiB) 7463-mal betrachtet
DSC05896.JPG
DSC05896.JPG (69.7 KiB) 7463-mal betrachtet
DSC05907.JPG
DSC05907.JPG (59.54 KiB) 7463-mal betrachtet
Benutzeravatar
pflanzerl
Member
Member
 
Beiträge: 240
Registriert: 07.11.2004, 10:16
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon pflanzerl » 15.02.2009, 12:57

noch ein paar
Dateianhänge
DSC05947.JPG
DSC05947.JPG (76.45 KiB) 7461-mal betrachtet
DSC05911.JPG
DSC05911.JPG (92.67 KiB) 7461-mal betrachtet
DSC05916.JPG
DSC05916.JPG (74.78 KiB) 7461-mal betrachtet
Benutzeravatar
pflanzerl
Member
Member
 
Beiträge: 240
Registriert: 07.11.2004, 10:16
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

Beitragvon LKW-Stefan » 15.02.2009, 21:58

Nutzholzeinschlag und Brennholztransport

Bild

Bild

Bild
Benutzeravatar
LKW-Stefan
Senior Member
Senior Member
 
Beiträge: 617
Registriert: 16.02.2004, 19:36
Has thanked: 0 time
Been thanked: 0 time
UVC-Mitglied: 0
Unimog:

VorherigeNächste

Zurück zu Unimog im Einsatz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste