Vorstellung von Ingo / Mein U1000

Der Mogler steht im Vordergrund: Unimogtreffen, Ausfahrten, Berichte, TV-Tipps, Unimog-Witze.

Moderator: -Martin.Glaeser-

Re: Vorstellung von Ingo / Mein U1000

Beitragvon mevissen4 » 15.01.2017, 16:21

Hallo zusammen,

um die Ursache des Lecks im Vorderrad zu finden mussten diese ab. Ein erster Versuch mit einem Ringschlüssel und einer kleinen Verlängerung war negativ, da bewegte sich nix an den Radmuttern. Also alles mit Rostlöser eingesprüht und erstmal einwirken lassen.
Beim nächsten Mal habe ich dann was größeres aufgefahren:

Bild

Ja und dann haben sich die Radmuttern auch bequemt sich zu bewegen. Zwischen dem Ringschlüssel und dem Rohr war so ein Teil eingebaut:

Bild

Leider sah es nach dem Lösen der 12 Vorderradmuttern dann so aus:

Bild

Beim zurückbiegen ist es dann leider zerbrochen. Und ich hatte mir das Teil nur geliehen.

Bei mir ist das zur Zeit so, dass ich für neue Probleme erstmal wieder neues Werkzeug kaufen muss. Das hält nicht nur extrem auf, sondern verschlingt zusätzlich noch Geld. Also habe ich einen entsprechenden Heber und vier Unterstellböcke besorgt. Jeder Bock trägt 6 Tonnen, das sollte für die Vorderachse reichen.

Bild
Gruß Ingo

Mein Spielzeug: U 1000 (09/1980)
vorstellung-von-ingo-mein-u1000-t84656.html
Benutzeravatar
mevissen4
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 587
Registriert: 01.12.2012, 21:52
Wohnort: Bornheim-Roisdorf
Has thanked: 51 times
Been thanked: 17 times
UVC-Mitglied: 1488
Unimog: U 1000




Re: Vorstellung von Ingo / Mein U1000

Beitragvon mevissen4 » 15.01.2017, 16:48

Weiter gehts:

Bild

Nach Abbau der Verkleidungsbleche war dann die Bremsleitung zur vorderen Bremszange zugänglich:

Bild

Und das ist die defekte Stelle:

Bild

Da war das Rohr durchgerostet und der andere Bogen an der Bremszange war auch schon dünn.

Jedenfalls sieht die defekte Leitung erheblich schlechter als alle drei anderen Leitungen aus. Die Verschraubung an der Bremszange hat mich dann wieder eine Woche und neues Werkzeug gekostet, aber auch diese hat dann schließlich aufgegeben.

Bild

Ich werde wohl alle vier Leitungen sowie die vier Bremsschläuche komplett tauschen. Dabei muss jetzt erstmal das Fett ab und dann soll auch gleichzeitig neuer Rostschutz und neue Farbe drauf. Mal sehen wie lange es dauert.
Gruß Ingo

Mein Spielzeug: U 1000 (09/1980)
vorstellung-von-ingo-mein-u1000-t84656.html
Benutzeravatar
mevissen4
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 587
Registriert: 01.12.2012, 21:52
Wohnort: Bornheim-Roisdorf
Has thanked: 51 times
Been thanked: 17 times
UVC-Mitglied: 1488
Unimog: U 1000

Re: Vorstellung von Ingo / Mein U1000

Beitragvon mevissen4 » 23.01.2017, 18:46

Hallo Peter, hallo zusammen,

vor einiger Zeit hatte ich von Peter die folgende Antwort auf meine Frage bzgl. der zusätzlichen Riemenscheiben bekommen:

Bild

pejuppi hat geschrieben:Hallo Ingo,
Das sieht aus wie eine Taperbuchse. Habe zwar noch keine gesehen, die auf einer Keilverzahnung wie bei der Zapfwelle Sitz, aber die vier Bohrungen auf der Vorderseite der Riemenscheibe und - wenn man genau hinschaut - die 2-Teilung deuten darauf hin. Bei der Taperscheibe ist die Buchse, die auf der Welle sitzt, leicht konisch ausgeführt und wird mit einer Madenschraube in einer der Bohrungen gespreizt und damit die Riemenscheibe fixiert. Also, such die Madenschraube 8) , weich das Ganze ordentlich mit WD40 ein, Madenschraube rausdrehen und dann die eigentliche Riemenscheibe leicht nach hinten schlagen, so dass sie sich vom Konus der Buchse löst.

Wenn ich richtig liege, lass mal kurz hören.

Gruß
Peter aus Bonn



Jedenfalls hatte Peter Recht, letzten Samstag hat der Abbau tlw. geklappt:

Bild

Da sind schon mal die Riemenscheibe und der Zwischenring ab. Jetzt hängt noch die Buchse auf der Welle. Dort geht eine Schraube wahrscheinlich komplett durch, jedenfalls lässt sich diese nur unter erhöhtem Kraftaufwand drehen und war bisher noch nicht bereit mehr als eine Umdrehung zu machen. Auch wird der sehr flache Sechskant das trotz entsprechender Nuss wohl nicht mehr lange überleben. Habe also alles wieder mit WD 40 eingesprüht. Irgendwann löst sich sich bestimmt auch.

Bild

Also Peter, nochmals vielen Dank für den richtigen Lösungsvorschlag.
Gruß Ingo

Mein Spielzeug: U 1000 (09/1980)
vorstellung-von-ingo-mein-u1000-t84656.html
Benutzeravatar
mevissen4
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 587
Registriert: 01.12.2012, 21:52
Wohnort: Bornheim-Roisdorf
Has thanked: 51 times
Been thanked: 17 times
UVC-Mitglied: 1488
Unimog: U 1000

Re: Vorstellung von Ingo / Mein U1000

Beitragvon pejuppi » 23.01.2017, 23:49

Hallo Ingo,
da bin ich aber froh, dass es geklappt hat und ich richtig lag :-)
Die Schraube geht nicht durch, sondern hält die Buchse in der Nut vom Zapfwellenstummel, so dass dieser axial fixiert wird, also eine kurze Madenschraube. Du kannst versuchen, das Material zu erwärmen. Wenn die Madenschraube immer noch nicht in Bewegung kommt, könnte man versuchen, sie vorsichtig auszubohren, vorausgesetzt Du benötigst die Konstruktion nicht mehr.

Good luck!
Peter
Benutzeravatar
pejuppi
UCOM-Förderer 2019
UCOM-Förderer 2019
 
Beiträge: 181
Bilder: 40
Registriert: 26.08.2012, 18:36
Wohnort: Bonn
Has thanked: 3 times
Been thanked: 7 times
UVC-Mitglied: 1608
UCG-Mitglied: 8152
Unimog: 406.120

Re: Vorstellung von Ingo / Mein U1000

Beitragvon mevissen4 » 25.01.2017, 08:06

Hallo Peter,

werde erst mal versuchen, dass die Schraube sich doch noch bewegt. Im schlimmsten Fall könnte man die Hülse auch noch schlitzen und in zwei Teile zerlegen. Stelle demnächst auch noch mal Fotos dazu ein.
Hauptarbeitsgebiet ist aber zur Zeit die Vorderachse. Nächsten Monat müsste ich eigentlich zum TÜV...
Gruß Ingo

Mein Spielzeug: U 1000 (09/1980)
vorstellung-von-ingo-mein-u1000-t84656.html
Benutzeravatar
mevissen4
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 587
Registriert: 01.12.2012, 21:52
Wohnort: Bornheim-Roisdorf
Has thanked: 51 times
Been thanked: 17 times
UVC-Mitglied: 1488
Unimog: U 1000

Re: Vorstellung von Ingo / Mein U1000

Beitragvon mevissen4 » 28.01.2017, 20:56

Hallo Peter, hallo zusammen,

anbei die versprochen Bilder von der Hülse auf der vorderen Zapfwelle.

Die Oberseite:
Bild

Die Unterseite:
Bild

Deshalb habe ich den Verdacht, dass die Schraube durchgehend ist.

Aber kommt Zeit, kommt Rat...
Gruß Ingo

Mein Spielzeug: U 1000 (09/1980)
vorstellung-von-ingo-mein-u1000-t84656.html
Benutzeravatar
mevissen4
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 587
Registriert: 01.12.2012, 21:52
Wohnort: Bornheim-Roisdorf
Has thanked: 51 times
Been thanked: 17 times
UVC-Mitglied: 1488
Unimog: U 1000

Re: Vorstellung von Ingo / Mein U1000

Beitragvon pejuppi » 28.01.2017, 22:34

Jap, das sieht tatsächlich so aus, als ob die durchgeht. Und zu allem Überfluss hat jemand den Kopf der Mutter so platt geschliffen, dass er quasi als Keilersatz dient. Da ist wohl ein bisschen Feinarbeit gefragt...

Gruß
Peter
Benutzeravatar
pejuppi
UCOM-Förderer 2019
UCOM-Förderer 2019
 
Beiträge: 181
Bilder: 40
Registriert: 26.08.2012, 18:36
Wohnort: Bonn
Has thanked: 3 times
Been thanked: 7 times
UVC-Mitglied: 1608
UCG-Mitglied: 8152
Unimog: 406.120

Re: Vorstellung von Ingo / Mein U1000

Beitragvon Helmut-Schmitz » 28.01.2017, 22:41

Hallo Ingo
lege eine 16er oder 20er Mutter drauf und verschweiße den Schraubenkopf mit der Mutter sehr großzügig, dass die Schraube richtig heiß wird. Dann abkühlen lassen, dadurch wird die Schraube locker, mit der großen Mutter rausdrehen.
Maach et jot äwer net ze offt
Helmut

Dieses Dokument ist auf elektronischem Weg erstellt und ohne Unterschrift gültig

Et es wie et es
Et kütt wie et kütt
Nix bliev wie et wor
Wat wellste maache
Wat soll dä Quatsch
Benutzeravatar
Helmut-Schmitz
Moderator & Förderer 2019
Moderator & Förderer 2019
 
Beiträge: 10903
Bilder: 171
Registriert: 20.07.2002, 17:54
Has thanked: 31 times
Been thanked: 245 times
UVC-Mitglied: 0
UCG-Mitglied: 4333
Unimog:

Re: Vorstellung von Ingo / Mein U1000

Beitragvon mevissen4 » 29.01.2017, 13:37

Hallo Helmut,

ja das ist eine Idee, werde ich mal bei Gelegenheit versuchen. Danke!


Hallo Peter,

würde jetzt erst am die Idee von Helmut ausprobieren. Sonderlich hoch kann die Mutter ja nicht sein, da sonst die Hülse nicht drüber passt.
Gruß Ingo

Mein Spielzeug: U 1000 (09/1980)
vorstellung-von-ingo-mein-u1000-t84656.html
Benutzeravatar
mevissen4
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 587
Registriert: 01.12.2012, 21:52
Wohnort: Bornheim-Roisdorf
Has thanked: 51 times
Been thanked: 17 times
UVC-Mitglied: 1488
Unimog: U 1000

Re: Vorstellung von Ingo / Mein U1000

Beitragvon toheju » 29.01.2017, 20:48

Hallo Ingo,

immer wieder interessant, Deine neuen Berichte zu lesen. Bin auch schon gespannt, wie Du die Schraube bezwingst... :idee

Viele Grüße
Tobias
*************************************************************************************************************
UCG 8740
:mog4 U427.105 - under construction
Restaurationsbereicht: "MISSION IMPOSSIBLE - Restauration Fahrerhaus U427 Hochdach"
Benutzeravatar
toheju
UCOM-Förderer 2017
UCOM-Förderer 2017
 
Beiträge: 270
Bilder: 513
Registriert: 01.01.2012, 18:58
Has thanked: 8 times
Been thanked: 17 times
UVC-Mitglied: 0
Unimog: Unimog 427 / U1600

Re: Vorstellung von Ingo / Mein U1000

Beitragvon mevissen4 » 29.01.2017, 21:22

Hallo Tobias,

vielen Dank. Ich werde natürlich berichten.
Aber Vorrang hat zur Zeit die Vorderachse, schließlich muss ich im Februar zum Tüv. Wird aber wohl nix, denke ich brauche bestimmt noch zwei Monate dafür.

So sieht es zur Zeit aus:
Bild

Bild
Gruß Ingo

Mein Spielzeug: U 1000 (09/1980)
vorstellung-von-ingo-mein-u1000-t84656.html
Benutzeravatar
mevissen4
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 587
Registriert: 01.12.2012, 21:52
Wohnort: Bornheim-Roisdorf
Has thanked: 51 times
Been thanked: 17 times
UVC-Mitglied: 1488
Unimog: U 1000

Re: Vorstellung von Ingo / Mein U1000

Beitragvon mevissen4 » 14.03.2017, 21:20

Hallo zusammen,

nach 6 Wochen mal wieder ein Zwischenstand:

Die Vorderachse wurde entrostet, grundiert und bereits einmal mit schwarzer Farbe gestrichen.

Bild

Bild

Bild

Leider hat die Farbe beim ersten Mal nicht ganz gedeckt. Da muss ich noch mal ran.


Dann habe ich ich neue Bremsleitungen und Bremsschläuche verlegt. Bremsleitungen biegen ist ja vielleicht eine Sch... Arbeit.

Bild

Bild

Ein Teil der Verkleidungsbleche muss noch instandgesetzt werden.

Bild
Gruß Ingo

Mein Spielzeug: U 1000 (09/1980)
vorstellung-von-ingo-mein-u1000-t84656.html
Benutzeravatar
mevissen4
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 587
Registriert: 01.12.2012, 21:52
Wohnort: Bornheim-Roisdorf
Has thanked: 51 times
Been thanked: 17 times
UVC-Mitglied: 1488
Unimog: U 1000

Re: Vorstellung von Ingo / Mein U1000

Beitragvon mevissen4 » 12.04.2017, 21:42

Hallo zusammen,

im ersten Schritt habe ich die Achse entrostet, grundiert und zwei mal lackiert. Dann gab es neue Bremsleitungen im Bereich der Vorgelege sowie vier neue Bremsschläuche.

Bild

Bild

Dann haben wir Bremsflüssigkeit aufgefüllt und angefangen zu entlüften. Und dann war dort so ein zischendes Geräusch an der Vorderachse...

Bild

Ganz großer Mist! Von den vier Bremsleitungen von den Verteilern zu den Bremsschläuchen waren zwei undicht, beide im Breich der Schellen. Also die Bremsleitung damals auf dem rechten Vorgelege geplatzt ist, waren diese noch dicht. Wahrscheinlich habe die Leitungen beim Aus- und Einbau der Bremsschläuche beschädigt oder beim entrosten.

Jedenfalls war ich ganz schön bedient.
Gruß Ingo

Mein Spielzeug: U 1000 (09/1980)
vorstellung-von-ingo-mein-u1000-t84656.html
Benutzeravatar
mevissen4
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 587
Registriert: 01.12.2012, 21:52
Wohnort: Bornheim-Roisdorf
Has thanked: 51 times
Been thanked: 17 times
UVC-Mitglied: 1488
Unimog: U 1000

Re: Vorstellung von Ingo / Mein U1000

Beitragvon toheju » 12.04.2017, 21:49

Hallo Ingo,

ich hoffe, Du hast die Bremsflüssigkeit gleich abgewaschen bekommen. Oder musst Du jetzt neu lackieren?

Viele Grüße
Tobias
*************************************************************************************************************
UCG 8740
:mog4 U427.105 - under construction
Restaurationsbereicht: "MISSION IMPOSSIBLE - Restauration Fahrerhaus U427 Hochdach"
Benutzeravatar
toheju
UCOM-Förderer 2017
UCOM-Förderer 2017
 
Beiträge: 270
Bilder: 513
Registriert: 01.01.2012, 18:58
Has thanked: 8 times
Been thanked: 17 times
UVC-Mitglied: 0
Unimog: Unimog 427 / U1600

Re: Vorstellung von Ingo / Mein U1000

Beitragvon mevissen4 » 12.04.2017, 22:07

Weiter geht es:

Vier neue passende Bremsleitungen bestellt und die alten Bremsleitungen demoniert. Bei einer Verschraubung musste ich wieder mit dem Ausdrehwerkzeug nachhelfen. http://www.ebay.de/itm/Schrauben-Ausdre ... 1ebce5911e
Von dem bin ich übrings vollkommen begeistert. Nur kurz aufklopfen und leicht ausdrehen und schon erledigt.

Dann das ganze hinter den Rohrleitungen entrostet, grundiert und lackiert. Und anschließend dann wieder Bremsleitungen biegen. Da ich aber inzwischen über einen Schraubstock verfüge, ging es dann doch was besser.

Bild

Bild

Bild

Dann kam wieder das Entlüften. Es ging um alles oder nix: Ist er wieder undicht, dann abmelden und alle Bremsleitungen erneuern. Ist er dicht, dann TÜV fertig machen. Schließlich war ich schon fast zwei Monate überfällig.

Jedenfalls hatte ich diesmal wahrsinniges Glück :wink: Er war dicht :party :party :party
Und ich echt froh :wink:
Gruß Ingo

Mein Spielzeug: U 1000 (09/1980)
vorstellung-von-ingo-mein-u1000-t84656.html
Benutzeravatar
mevissen4
UCOM-Förderer 2018
UCOM-Förderer 2018
 
Beiträge: 587
Registriert: 01.12.2012, 21:52
Wohnort: Bornheim-Roisdorf
Has thanked: 51 times
Been thanked: 17 times
UVC-Mitglied: 1488
Unimog: U 1000

VorherigeNächste

Zurück zu Community-Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste